Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Problemas com umidade. Dicas

    Pessoal, instalo minhas antenas com aps ovislink 5460 nos clientes, dentro de caixa hermetica selada. Faço um furo embaixo da caixa, onde passa o cabo de rede e o pig tail, depois isolo bem com silicone.

    Onde pigtail e o cabo da antena se encontram, passo fita fusao bem esticada, depois umas 2 mãos de fita isolante por cima.

    O fato é que quando tiro uma antena, ou preciso desmontar por algum motivo, muito molhado dentro dos conectores onde se juntam o cabo da antena e o pigtail, simplesmente nao encontro de onde pode vir essa água, pq no AP e na caixa hermetica nao tem nada, sequinho, e na ponta da antena idem, cheguei a desmontar uma pra olhar e simplesmente eh impossivel entrar agua ali. As antenas são da Zirok a wll grid de 24 dbi. Alguma dica de vcs de onde pode ta vindo essa agua?

  2. #2

    Padrão

    O que eu vejo que custuma acontecer, é que a fita autofusão deve ser passada várias vezes, isso em algum casos, já vi água entrando a vontade em várias camadas de autofusão, em locais altos e com muita umidade, para resolver tive que usar massa de calafetar, e em alguns caso usar silicone.



  3. #3

    Padrão testes

    Citação Postado originalmente por Josue Guedes Ver Post
    O que eu vejo que custuma acontecer, é que a fita autofusão deve ser passada várias vezes, isso em algum casos, já vi água entrando a vontade em várias camadas de autofusão, em locais altos e com muita umidade, para resolver tive que usar massa de calafetar, e em alguns caso usar silicone.
    Isso pode ser o jeito de como voce esta passando a fita ou mesmo fita de marca ruim.
    Faça algumas algumas montagens de conectores apenas para teste passando a fita de maneiras diferentes e megulhe em um recipiente com agua por 2 dias, depois disso voce podera escolher a maneira que protege melhor.
    Outra dica é dar uma olhada nos cabos, veja se a capa não esta cortada em algum ponto, acontece muito aqui, pequenos cortes feitos por linhas de pipa...principalmente nas férias....hehehe

  4. #4

    Padrão

    por conta disso estou usando na casa dos clientes antenas com cabo embutido, apesar da perda ser maior em relação ao do pigtail de 20cm, mas não tenho mais esse problema.



  5. #5

    Padrão

    Citação Postado originalmente por beirsdorf Ver Post
    por conta disso estou usando na casa dos clientes antenas com cabo embutido, apesar da perda ser maior em relação ao do pigtail de 20cm, mas não tenho mais esse problema.
    vc aha q tem perda?
    eu jah em varios testes achei q tem uma melhora
    temos mais de 200 mts da antena aquario com pig de 1 mt e nunca tivesmo problemas
    uma vez q veio um conector q nao tava soldado direito mais foi trocado

  6. #6

    Padrão

    Temos antenas em predios tambem, e POE com 50 ou mais metros. Ñ tem como fazer com o cabo coaxial direto, alem do trabalho pra passar um cabo bem mais grosso que o utp. Vou fazer esses testes que o amigo ali citou (Y)