Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Oi pessoal sou novo no mikrotik e tenho muitas duvidas a respeito do mikrotik.
    Configurei meu mikrotik dessa forma.
    Ex: Modem roteado>mikrotik com 2 placas de rede>ap gi-link em bridge, até ai ta beleza, os clientes conectados nas portas ethernet estão funcionando perfeitamente, mas os clientes que acessam via wireless estão com a conectividade nula.

    Estou pedindo a vocês essa força, para que eu possa resolver esse problema.
    Já virei noite e dia tentando resolver e não consegui nada.

    Obs: o meu gi-link esta com firmware aprouter.

    Ajudem-me como devo proceder para resolver esse problema.
    Última edição por cleberfg; 16-07-2009 às 13:42.

  2. Amigo, como está o sinal dos seus clientes wireless? Se vc conectar um pc na porta de rede do AP funciona normal?
    Última edição por sergio; 15-07-2009 às 21:37.



  3. Antes de mais nada, leia os tópicos abaixo, pois com certeza o ajudará e também ao portal.

    Leitura OBRIGATÓRIA (principalmente aos iniciantes)

    Por que sempre digitar em maiúsculas?

    Dúvidas sobre o portal


    Agradecemos sua colaboração.

  4. vc faz o controle de quem acessa e quem nao acessa como?
    eh por ipXmac?



  5. O sinal esta excelente






Tópicos Similares

  1. DHCP diferente para 2 placa de rede em bridge
    Por emanochio no fórum Redes
    Respostas: 4
    Último Post: 25-01-2013, 20:47
  2. Configurando RB 750G COM Rádio Aprouter em Bridge
    Por regicomp2011 no fórum Servidores de Rede
    Respostas: 8
    Último Post: 19-06-2011, 16:08
  3. MIKROTIK COMO AP+WDS EM BRIDGE
    Por rjwifi no fórum Redes
    Respostas: 8
    Último Post: 06-03-2010, 11:40
  4. Acesso a Mikrotik atravez de radio em bridge
    Por labiweb no fórum Redes
    Respostas: 5
    Último Post: 24-11-2008, 12:41
  5. Problemas com Mikrotik e access point em bridge
    Por srmsoares no fórum Redes
    Respostas: 4
    Último Post: 05-10-2008, 09:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L