Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia Amigos.

    Lá vai.... montei um piii 933 1gb memoria 2 hd de 20gb - com uma placa de rede realtek chip 8139 e uma wireless engenius EPI-3601S com atheros .
    Instalei Mikrotik 2.9 e está tudo bem aparentemente. Reconheceu as placas tudo certinho. Configurei como ap-bridge com as configurações conforme tutorial.
    Apliquei e ativei - só que com o notebook nao consigo ver a rede mikrotik... tem algo q tenho q habilitar? Visto que quando dou scan ele acha as redes ao redor....

    Obrigado
    Max

  2. qual a distancia?
    pode ser que o sinal nao esteja chegando ate o seu notebook devido a distancia...
    ou muitas bareiras...



  3. Citação Postado originalmente por mascaraapj Ver Post
    qual a distancia?
    pode ser que o sinal nao esteja chegando ate o seu notebook devido a distancia...
    ou muitas bareiras...
    Oi meu to do lado..... 1 metro no máximo
    Última edição por maxminozzi; 17-07-2009 às 08:26.

  4. colocou em 2.4?



  5. Citação Postado originalmente por fernandofiorentinn Ver Post
    colocou em 2.4?
    oi sim em 2.4 engraçado que ele escanei as redes.....






Tópicos Similares

  1. Ubuntu 10.10 Não conecta em rede wireless
    Por lucky no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 05-05-2011, 13:32
  2. Crontab nao funciona as 11:45 com rede wireless
    Por xcompbrasil no fórum Servidores de Rede
    Respostas: 3
    Último Post: 07-05-2007, 17:14
  3. REDE WIRELESS NÂO NAVEGA NORMAL MAIS NÃO CONSIGO PINGAR O DNS
    Por MAKS01 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 04-07-2006, 14:35
  4. Respostas: 1
    Último Post: 29-01-2006, 04:46
  5. Respostas: 3
    Último Post: 28-01-2006, 09:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L