Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal, tenho um servidor Quad Core com 2GB de RAM e HD sata de 350gb. Mikrotik original com licenca. Já tentei na versao 3.13 e nao 3.26, mais quando os meus clientes começam a entrar trava tudo. Se eu ficar sozinho na rede, passo o dia todo sem travar. As configuracoes que estou usando ja funcionavam em um HD IDE em outra máquina, se eu colocar o HD IDE nessa maquina ele funciona, mais quando ligo o SATA da esse travamento. Umas pessoas me falaram que achavam que era alguma coisa sobre o tipo de processado, QUAD CORE que antes o que eu usava era um Pentium 4, o que vcs acham que eu devo mudar quando coloco um quad core, ou o que vcs acham que pode ser ?

  2. ola amigo, faz o seguinte, faz um backup do teu serve e pega uma maquina de menor configuraçao tipo, um processamento menor, o mikrotik nao se da muito bem com esses processadores de varios nucleos, a memoria ram ta legal, o hd se vc estiver fazendo cache full acho q um de 160GB IDE ta de bom tamanho, mas e uma dica ai vc ver o melhor...



  3. Vc pode ficar esquentando a cabeça, ou fazer o básico, coloque o seu sistema em um cartao flash, e deixe o hd so para cache. Mas a licenca .....

  4. /system hardware set multi-cpu=no

    e vê se resolve



  5. Bom dia a tds, meu hostpost simplesmente trava td minha rede, assim, uso dhcp do hostpost, libero alguns sites pelo walled, na rede existe 15 pcs, ando ativo o hostpost nem imprimir na impressora compartilhada da q pode ser? cpu e um dual core 512 hd de 40ide

    Citação Postado originalmente por alexeb Ver Post
    /system hardware set multi-cpu=no

    e vê se resolve






Tópicos Similares

  1. Servidor travando
    Por Neerlan_Amorim no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-05-2003, 20:03
  2. Servidor Travando
    Por Notielc no fórum Servidores de Rede
    Respostas: 2
    Último Post: 23-04-2003, 09:56
  3. Quota e Openwebmail travando
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 22-04-2003, 14:56
  4. servidor travando e msgs estranhas
    Por no fórum Servidores de Rede
    Respostas: 6
    Último Post: 21-04-2003, 13:10
  5. Squid Travando
    Por rafaelpazcolles no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-01-2003, 17:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L