+ Responder ao Tópico



  1. #1

    Padrão Problemas com modem speedstrem 4200

    Sou novo aki este e o meu primeiro tópico estou com um problema é o seguinte tenho um trêfego de 8 M por 512 k, em um modem speedstrem 4200, o que acontece e que as paginas de internet as vezes não abre mesmo com o ping de resposta de pagina bom ente 150 a 200 ms, se alguém já teve este problema queria muito descobrir o que acontece, já testamos tudo trocar modem trocar os equipamentos da rede mais nada resolver...

  2. #2

    Padrão

    bom amigo...
    esse tempo de resposta ja nao esta tao bom assim nao..


    mas faca um teste...
    ligue apenas um computador diretamente ao moden, e veja se tera navegacao normal..
    se mesmo assim continuar tendo problemas
    verifique o dns...



  3. #3

    Padrão

    o Probelma continua mesmo com apenas um pc ligado...

  4. #4

    Padrão

    internet - moden -(cabo)- seu computador
    vc ligou o seu computador diretamente no moden, sem nenhum outro pc na rede, e continuou mesma coisa?

    se ficou do jeito q descrevi acima,e o problema continuou...
    entao nao teria pq ter trocado qualquer outro equipamento da rede... ja que o problema esta logo no inicio.

    de qual operadora eh teu link?
    tente trocar o dns.. use o da opendns:
    DNS Principal: 208.67.222.222
    DNS Secundario: 208.67.220.220

    ou da gigadns:
    DNS Principal: 189.38.95.95
    DNS Secundario: 189.38.95.96

    verifique se o problema ira continuar...



  5. #5

    Padrão Probelmas com modem speedstrem 4200

    Tem um posto no Forum do CATV que explica o que pode estar acontecendo, dah uma pesquisadinha no forum.

  6. #6

    Padrão

    Citação Postado originalmente por amaia Ver Post
    Tem um posto no Forum do CATV que explica o que pode estar acontecendo, dah uma pesquisadinha no forum.
    nao amigo
    o problema dele nao eh travamento...
    o problema dele nao eh sobrecarregado

    ja que de acordo com ele...
    ele testou com somente ele ligado no SS4200... e mais ninguem...
    logo... ou eh problema de dns, ou eh problema na conexao que chega para ele



  7. #7
    Não Registrado
    Visitante

    Padrão Vai que vaiiii

    Então amigo eu aconselho vc utilizar um roteador..


    Citação Postado originalmente por shrekgames Ver Post
    Sou novo aki este e o meu primeiro tópico estou com um problema é o seguinte tenho um trêfego de 8 M por 512 k, em um modem speedstrem 4200, o que acontece e que as paginas de internet as vezes não abre mesmo com o ping de resposta de pagina bom ente 150 a 200 ms, se alguém já teve este problema queria muito descobrir o que acontece, já testamos tudo trocar modem trocar os equipamentos da rede mais nada resolver...

  8. #8

    Padrão ss4200

    Entao vamos numa resposta mais ampla:

    No post do CATV tem algumas dicas, tipo, se o seu modem nao suporta o trafego em modo roteado, ele nao estah conseguindo trabalhar com a tabela de conexoes, o que linux vc veh atraves do netstat. Quando vc coloca ele em modo bridge, quem fica responsavel pela tabela de conexoes eh o linux, que dependedo do computador em que ele estah instalado tem uma capacidade de processamento superior ao modem roteado. A respeito do dns, vc pode usar um dns livre qualquer, pode usar o da operadora, ou, se vc usar o linux, usar seu proprio dns, instalando o bind na maquina. Ele tambem pode acessar o modem para verificar parametros de conexao, tipo sinal que chega ao modem, taxa de download, taxa de upload, erros de transmissao. Uma informacao adicional sobre o ss4200, existem alguns firmwares para este modem, particularmente tem o firmware australiano ( pesquisando no google vai encontrar referencias a ele, mas em ingles ), que habilita o modem para trabalhar em dsl2+, alem de fornece acesso a snmp e tambem ter uma estabilidade maior que o firmware fornecido pela oi/telemar.