Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Sou novo aki este e o meu primeiro tópico estou com um problema é o seguinte tenho um trêfego de 8 M por 512 k, em um modem speedstrem 4200, o que acontece e que as paginas de internet as vezes não abre mesmo com o ping de resposta de pagina bom ente 150 a 200 ms, se alguém já teve este problema queria muito descobrir o que acontece, já testamos tudo trocar modem trocar os equipamentos da rede mais nada resolver...

  2. bom amigo...
    esse tempo de resposta ja nao esta tao bom assim nao..


    mas faca um teste...
    ligue apenas um computador diretamente ao moden, e veja se tera navegacao normal..
    se mesmo assim continuar tendo problemas
    verifique o dns...



  3. o Probelma continua mesmo com apenas um pc ligado...

  4. internet - moden -(cabo)- seu computador
    vc ligou o seu computador diretamente no moden, sem nenhum outro pc na rede, e continuou mesma coisa?

    se ficou do jeito q descrevi acima,e o problema continuou...
    entao nao teria pq ter trocado qualquer outro equipamento da rede... ja que o problema esta logo no inicio.

    de qual operadora eh teu link?
    tente trocar o dns.. use o da opendns:
    DNS Principal: 208.67.222.222
    DNS Secundario: 208.67.220.220

    ou da gigadns:
    DNS Principal: 189.38.95.95
    DNS Secundario: 189.38.95.96

    verifique se o problema ira continuar...



  5. Tem um posto no Forum do CATV que explica o que pode estar acontecendo, dah uma pesquisadinha no forum.






Tópicos Similares

  1. problema com modem Siemens speedstream 4200
    Por maykcosta no fórum Certificação
    Respostas: 7
    Último Post: 05-09-2011, 02:36
  2. Problemas com modem ADSL DLINK 500G
    Por Haven no fórum Redes
    Respostas: 2
    Último Post: 26-08-2005, 06:53
  3. Problema com Modem Conexant
    Por capgaiotto no fórum Servidores de Rede
    Respostas: 1
    Último Post: 18-03-2005, 11:18
  4. Problemas com Modem
    Por Hudson Martins no fórum Servidores de Rede
    Respostas: 0
    Último Post: 29-09-2004, 23:56
  5. PROBLEMAS COM MODEM ADSL
    Por Aquini no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-09-2003, 14:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L