+ Responder ao Tópico



  1. Boa tarde pessoal, estou tento um problema para colocar o RouterOS rodar em um micro mais antigo, tenho ak comigo, um Duron 1200 numa Placa Mae ASUS A7V600-X com 128Mb de Ram DIMM e com um cartao Flash de 512Mb.
    Eu instalo o microtik via CD-ROM normal, mas dae qd o micro vai bootar para iniciar o sistema, fica travado. Jah troquei memoria, cartao flash, processador e nada. Sera q existe alguma incompatibilidade com essa configuracao de micro ou placa mae??
    Estou tentando usar a versao 2.9.27 e tambem tentei a versao 3.23 e deu o mesmo problema.

  2. Eu já tive 3 casos com esse modelo de placa, no primeiro era alguma incompatibilidade com o compact-flash, troquei e resolveu.
    No segundo caso, não foi de jeito nenhum com compact-flash, acabei colocando hd.
    No terceiro, era uma placa de rede que estava dando algum tipo de conflito, tirei ela e resolveu.

    abraços,
    Última edição por ddllss; 17-07-2009 às 21:01.



  3. Citação Postado originalmente por ddllss Ver Post
    Eu já tive 3 casos com esse modelo de placa, no primeiro era alguma incompatibilidade com o compact-flash, troquei e resolveu.
    No segundo caso, não foi de jeito nenhum com compact-flash, acabei colocando hd.
    No terceiro, era uma placa de rede que estava dando algum tipo de conflito, tirei ela e resolveu.

    abraços,
    ddllss, esqueceu de comentar sobre os pacotes "problema": XEN e MPLS. Isto já foi relatado aqui no forum várias vezes. Este é o problema em querer instalar tudo de uma vez sem saber para que serve ou se é compatível com o hardware disponível.

    Então como eu sempre digo: use o Pesquisar e todos os seus problemas serão resolvidos.






Tópicos Similares

  1. meu mikrotik não entra mais que 3 micros
    Por computeck no fórum Redes
    Respostas: 11
    Último Post: 28-07-2007, 20:56
  2. Placa de redes novas em servidor, mais n/startam
    Por lewroy no fórum Servidores de Rede
    Respostas: 8
    Último Post: 29-06-2005, 13:15
  3. Qual a melhor distro para instalar em micros antigos ?
    Por ricardodru no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-11-2003, 07:47
  4. Kylix nao funciona em micros Celeron
    Por djunior no fórum Linguagens de Programação
    Respostas: 2
    Último Post: 16-10-2003, 06:56
  5. Linux Red Hat 7.3 - Em Micro AthlonXP 1.8
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 08-07-2003, 12:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L