+ Responder ao Tópico



  1. Prezados,

    Utilizo um Roteador Cisco 1700 + Servidor Mikrotik.

    Para obter acesso remoto ao Servidor Mikrotik, é necessário redirecionar a porta 8291 do Roteador para o meu Servidor e também a porta 80 para acessá-lo via browser.

    Alguem sabe como fazer?

    Grato.

  2. Amigo,
    seu roteador Cisco só possui 1 IP válido??????



  3. Citação Postado originalmente por brenovale Ver Post
    Amigo,
    seu roteador Cisco só possui 1 IP válido??????

    Sim, possui. No momento ele está funcionando normalmente com a operadora.
    Segue abaixo a configuração atual do roteador:


    Building configuration...

    Current configuration : 929 bytes
    !
    version 12.3
    no service pad
    service timestamps debug datetime msec
    service timestamps log datetime msec
    no service password-encryption
    !
    hostname "nome do host"
    !
    boot-start-marker
    boot system flash c805-oy6-mw.123-15a.bin
    boot-end-marker
    !
    !
    no aaa new-model
    ip subnet-zero
    !
    !
    !
    !
    interface Ethernet0
    ip address "ip malha interna" "máscara de sub-rede malha interna"
    ip nat inside
    load-interval 30
    !
    interface Serial0
    ip address "ip roteador cliente" "máscara de sub-rede"
    ip nat outside
    encapsulation ppp
    !
    ip nat pool "nome do host" "bloco inicial de ip válido" "bloco final de ip válido" prefix-length 26
    ip nat inside source list 100 pool "nome do host" overload
    ip classless
    ip route 0.0.0.0 0.0.0.0 "ip roteador da operadora"
    ip http server
    !
    access-list 100 permit ip "bloco inicial de ip interno" "bloco final de ip interno" any
    !
    line con 0
    login
    stopbits 1
    line vty 0 4
    login
    !
    end






Tópicos Similares

  1. redirecionar portas
    Por Valois no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 08-05-2004, 18:41
  2. Redirecionar porta 80 para 3128
    Por giuliano no fórum Servidores de Rede
    Respostas: 2
    Último Post: 22-01-2004, 18:51
  3. Redirecionar porta SSH
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-07-2003, 15:23
  4. Redirecionar porta.
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 17-06-2003, 12:03
  5. redirecionar portas com iptabels help
    Por rlucatto no fórum Servidores de Rede
    Respostas: 6
    Último Post: 26-02-2003, 13:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L