+ Responder ao Tópico



  1. Uso hotspot com dhcp,

    Tem clientes que liga dizendo que a conexão cai e pede login novamente ao entrar em alguns sites.

    Incrivel !!! tem algumas maquinas que ao pedir o site do orkut, msn cai na hora!

    Já Usei o versão 2.0.27 e agora a 3.13 paga, mesmo problema.

    Olha só:

    0 * name="default" idle-timeout=none keepalive-timeout=2m status-autorefresh=1m
    shared-users=1 transparent-proxy=no

    1 name="500Kbps" idle-timeout=none keepalive-timeout=2m status-autorefresh=1m
    shared-users=1 rate-limit="70k/500k" transparent-proxy=no

    MEUS PROFILES ESTAUM TODOS ASSIM.

    Alguem tem alguma sujestão ?

    Obrigado!

  2. Hooooooooo pessoal,

    Vamos lá animem!

    Conto com v/cs !



  3. olha o address pool !

  4. Cara aqui acontece isso comigo, mais minha versão acho que tem bug...mais como sua versão é mais nova acredito que não tenha...

    então veja pra quanto tempo esta para expirar seu cookie.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         1234233.GIF
Visualizações:	86
Tamanho: 	16,9 KB
ID:      	5096  






Tópicos Similares

  1. Problemas para acessar alguns sites
    Por gustavo_marcon no fórum Redes
    Respostas: 5
    Último Post: 02-08-2010, 22:05
  2. Respostas: 14
    Último Post: 16-08-2006, 16:10
  3. Alguns sites não entram...
    Por Mr. Porlock no fórum Servidores de Rede
    Respostas: 1
    Último Post: 10-02-2004, 21:59
  4. Alguns sites não entram !!!
    Por Levix no fórum Servidores de Rede
    Respostas: 23
    Último Post: 20-10-2003, 18:13
  5. linux não acessa alguns sites
    Por higorvinicius no fórum Servidores de Rede
    Respostas: 4
    Último Post: 10-10-2003, 07:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L