+ Responder ao Tópico



  1. Caro Amigos sou novo em redes wireless, tenho um RB433 com 1 cartao EMP-8602 SENAO, fonte de 18v 3,5A, antena omini owi de 15DB cabos novos conectores novos acabei de montar, no lado cliente antena de 17db grade com ap Edimax, o cliente mais distante com boa visada 1,5 km porem mesmo sem trafego algum quando pingo de um cliente a RB o ping oscila muito entre 60 e 200ms. Desde já agradeço a ajuda dos amigos.

    Abraços

  2. Citação Postado originalmente por frolha Ver Post
    Caro Amigos sou novo em redes wireless, tenho um RB433 com 1 cartao EMP-8602 SENAO, fonte de 18v 3,5A, antena omini owi de 15DB cabos novos conectores novos acabei de montar, no lado cliente antena de 17db grade com ap Edimax, o cliente mais distante com boa visada 1,5 km porem mesmo sem trafego algum quando pingo de um cliente a RB o ping oscila muito entre 60 e 200ms. Desde já agradeço a ajuda dos amigos.

    Abraços


    Qual é o nível do sinal, ruído, ccq, throughput? (Signal Strenght, Signal to noise, CCQ, Throughput) ?



  3. No lado AP AP Router 6.1 o pior sinal RSSI(65(-54)) e o melhor RSSI (80(-39))!! na RB nao vi vou dar uma olha e posto.

    Desde já agradeço a ajuda






Tópicos Similares

  1. Ping muito alto na rede
    Por tomk no fórum Mikrotik
    Respostas: 1
    Último Post: 06-12-2016, 09:54
  2. Respostas: 7
    Último Post: 24-11-2011, 15:50
  3. Ping alto na placa de rede interna
    Por thinkpad no fórum Redes
    Respostas: 1
    Último Post: 07-08-2011, 11:17
  4. Ping Alto na rede - Acho que é o fim.
    Por welllinux no fórum Redes
    Respostas: 11
    Último Post: 14-08-2010, 22:39
  5. Tráfego Alto na Rede
    Por flaviobatistela no fórum Servidores de Rede
    Respostas: 12
    Último Post: 23-01-2006, 08:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L