+ Responder ao Tópico



  1. Bom dia a todos, estou com um problema estranho na minha rede, qdo acabo uma instalação em um cliente sempre deixo como pagina inicial o "Google" por ser um site de busca e pq ele abre rapido ao clicar no IE ou Mozila etc.....Bom de uns 2 dias pra cá começou a dar um erro qdo o cliente digita uma busca.......o site demora pra abrir e depois da esse erro :

    Infelizmente...

    ... sua consulta é semelhante a solicitações automatizadas de um vírus de computador ou aplicativo spyware. Para proteger os nossos usuários, não podemos processar sua solicitação no momento.
    Restauraremos o seu acesso o mais rápido possível. Tente novamente em breve. Enquanto isso, se você suspeita que seu computador ou que sua rede foi infectada, execute um verificador de vírus ou um programa de remoção de spyware para garantir que os seus sistemas não contêm vírus ou outros softwares falsos.
    Se você estiver recebendo esse erro constantemente, talvez seja possível resolver o problema excluindo o cookie do Google e visitando novamente a página do Google. Para obter instruções específicas do navegador, consulte a central de suporte on-line do navegador.
    Se a sua rede inteira estiver afetada, consulte a Central de Ajuda da Pesquisa na web do Google para obter mais informações.
    Pedimos desculpa pela inconveniência e esperamos ver você novamente no Google.
    Para continuar a pesquisa, digite os caracteres a seguir:
    Será que minha está com vírus, será que existe uma regra pra barrar o tal ?

    Alguem já passou por isso, se seim, por favor me ajudem !!!!!! Obrigado!!!

  2. Luspmais,
    isso está occorrendo devido ao grande número de requisições vindos de um mesmo IP público. Por exemplo, se todos os seus clientes só saem por 1 único IP (Proxy) ou NAT, o google acha que isso é um virus vindo da sua rede, fazendo muitas requisições...

    []'s



  3. Opa vlw....mas será que isso será por tempo limitado.....rsrsrs o povão é foda..ja tem gente achando que minha rede está poluída com virus e que isso poderá ferrar as maquinas....deve entriga da oposição...kkkkkkkk
    Mas vlw abraços

  4. Citação Postado originalmente por brenovale Ver Post
    Luspmais,
    isso está occorrendo devido ao grande número de requisições vindos de um mesmo IP público. Por exemplo, se todos os seus clientes só saem por 1 único IP (Proxy) ou NAT, o google acha que isso é um virus vindo da sua rede, fazendo muitas requisições...

    []'s
    Amigo obrigado pela dica, como tenho ip´s validos disponivel consegui fazer a alteração do ip publico acabando com o problema.........muito obrigado pela "luz" se caso isso volte a acontecer sei como resolver.......vlws abrasss






Tópicos Similares

  1. Firefox: AirOS dando erro na aba wireless
    Por byosni no fórum Redes
    Respostas: 10
    Último Post: 05-09-2011, 12:06
  2. Em toda rede não se cria conta de hotmail
    Por Luspmais no fórum Redes
    Respostas: 54
    Último Post: 26-11-2009, 16:48
  3. Resolvido "erro na pesquisa google"
    Por Luspmais no fórum Redes
    Respostas: 0
    Último Post: 28-07-2009, 09:20
  4. Respostas: 1
    Último Post: 27-03-2008, 16:49
  5. vpn com poptop dando erro na mascara de rede
    Por peregrino no fórum Servidores de Rede
    Respostas: 6
    Último Post: 06-11-2004, 09:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L