Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa galera,

    Seguinte, fechei um enlace esta semana de 15 KM com um par de RB433+Engenius+Parabola Ideal 27 DBI, estou achando meio estranho, pois esta passando apenas 3 MB e o sinal esta em -86. Já mexi um monte no alinhamento mas não melhoro este sinal, o ack esta definido em 135 foi o melhor troughput que consegui!
    Alguem já fez algum enlace com estas caracteristicas?

  2. Hum......tem algo errado ae...
    Vamos ao básico..
    Tem visada 100% pro outro ponto????????????
    Se tem, poderias postar as configuracoes desse MK , ajudaria para analisarmos.
    Se puderes colocar as alturas das antenas e coordenadas gps fica mais fácil pra analisar.
    As vezes o alinhamento é definido em milimetros, posso te garantir que alinhamento perfeito é a chave pro seu enlace.
    podemos te ajudar mas precisas postar as informaçoes sobre o enlace,ok.
    Outra dúvida é : existe alguma fonte de energia (cabos de alta tensão, etc ) no caminho desse sinal???
    aguardamos tuas consideraçoes a respeito.



  3. as veses até trocando o canal resolve, conectores...
    Última edição por MaxAdriano; 27-07-2009 às 09:43.

  4. Opa !

    Aconteceu comigo esses dias.

    Tente ir mudando de canal por canal e fazendo testes de link, anote os resultados, é muito importante. Muitas das vezes é canal e polarização.

    O meu eu resolvi da seguinte forma.

    Tava com sinal bom e tudo, pouco ruido, mas não passava mais de 6/6mb

    Mudei para 5Ghz-Turbo, canala 5212 (nao tenho certeza)

    Em advanced, setei Hardware Retries para 9 dos dois lados.

    Detalhe, de uma lado tenho um XR5 e de outros om engenius.

    Tá passando 12/12 agora, file.
    Abraços



  5. Citação Postado originalmente por alamdias Ver Post
    Opa !

    Aconteceu comigo esses dias.

    Tente ir mudando de canal por canal e fazendo testes de link, anote os resultados, é muito importante. Muitas das vezes é canal e polarização.

    O meu eu resolvi da seguinte forma.

    Tava com sinal bom e tudo, pouco ruido, mas não passava mais de 6/6mb

    Mudei para 5Ghz-Turbo, canala 5212 (nao tenho certeza)

    Em advanced, setei Hardware Retries para 9 dos dois lados.

    Detalhe, de uma lado tenho um XR5 e de outros om engenius.

    Tá passando 12/12 agora, file.
    Abraços
    e ai alam, que distancia vc fez este seu ptp?






Tópicos Similares

  1. Dúvida ENLACE 5 km !
    Por deviry no fórum UnderLinux
    Respostas: 5
    Último Post: 21-12-2016, 18:48
  2. Enlace 15 KM Rocket M e Dish 34
    Por lucianoescandon no fórum Redes
    Respostas: 16
    Último Post: 29-09-2011, 16:57
  3. Respostas: 6
    Último Post: 10-03-2011, 21:49
  4. Enlace dem 15 Km
    Por jhon10ba no fórum Redes
    Respostas: 5
    Último Post: 07-02-2008, 10:23
  5. Enlace 15 km com Visada
    Por luisolimpia no fórum Redes
    Respostas: 12
    Último Post: 09-05-2007, 11:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L