+ Responder ao Tópico



  1. #1

    Padrão net instavel

    Bom primeiro li muitos topicos aonde falam sobre queda e nao achei nada que se encaixase no minha estrutura .


    Hoje tenho em media 18 a 20 clientes simultaneos na rede , eles consomen no maximo 2Mb de banda e de upload 200k , bom ate ai tudo certinho.


    Tive quedas constantes da internet , mais o sinla nao cai fica ali estavel simplismente desconecta e coneca novamente coisa de 1 minuto no maximo ,liguei para operadora e nada pra eles esta tudo normal , troquei o moden 4 vezes usei eles 500g Geração 2 , 500G G IV , 500T , e agora estou com um speed dream 4200 , bom nao rolveu ainda , estava usando o provedor PS5 que é mais barato , pensado ser problema com o provedor troquei ele pelo da minha operadora esperando nao ser mais desconctado da rede BRturbo.


    Em minha regras de firewall nao tem quase nada somente controle de conexoes por ip.
    Uso hotspot.


    Ou seja tudo certo mais a internet continua caindo aliatoriamente , ja monitorei se é por consumo de banda , se é por conexoes estabeleciadas , mais nao,acontece bem aliatoio.Ate de noite aonde o consumo é bem pequeno tambem rola a mesma coisa.




    AGora minhas perguntas:

    1 - qual a configuração correta no duscador ?

    2 - regras no firewall sera que ela faz isso , ou se a falta de um controle melhor tb faz a queda.

    3 - ideias sao bem viindas por favor preciso de ajuda mesmo pois nao sei o que mais faço.

  2. #2

    Padrão

    deixa seu modem em bridge, autentica com o proprio servidor...



  3. #3

    Padrão

    ja verificou o sinal dsl que esta chegando para vc?
    qto de snr e atenuacao?

  4. #4

    Padrão

    ja esta sendo feito assim moden em bridge .



  5. #5

    Padrão

    Citação Postado originalmente por mascaraapj Ver Post
    ja verificou o sinal dsl que esta chegando para vc?
    qto de snr e atenuacao?


    o pessoal da BOI (OI) falaram que o sinal esta normal , podendo ser espandido para ate 8 MB , hoje tenho de 4 MB


    discador esta sssim



    add name="pppoe-out1" max-mtu=1480 max-mru=1480 interface=Moden \
    user="[email protected]" password="xxxxxxx" profile=default \
    service-name="" ac-name="" add-default-route=yes dial-on-demand=no \
    use-peer-dns=yes allow=pap,chap,mschap1,mschap2 disabled=no
    Última edição por jmathayde; 22-07-2009 às 14:27.

  6. #6

    Padrão

    Citação Postado originalmente por jmathayde Ver Post

    estava usando o provedor PS5 que é mais barato , pensado ser problema com o provedor troquei ele pelo da minha operadora esperando nao ser mais desconctado da rede BRturbo.
    amigo vc disse que troco o ps5 pelo provedor de sua operadora, brturbo é só parceira da oi, mesma coisa que terra ou outro.

    amigo quando ocorre as quedas, vc clica em status da sua conexão pppoe e ela reinicia o tempo ou continua tipo com 3 dias tantas horas? se reinicia é que seu link caiu e é problema em sua adsl...

    acredito que em algum lugar na sua linha pode ter par ruim, ou oxidação, solicita reparo com a oi, diz q não ta bom....



  7. #7

    Padrão

    Citação Postado originalmente por MaxAdriano Ver Post
    amigo vc disse que troco o ps5 pelo provedor de sua operadora, brturbo é só parceira da oi, mesma coisa que terra ou outro.

    amigo quando ocorre as quedas, vc clica em status da sua conexão pppoe e ela reinicia o tempo ou continua tipo com 3 dias tantas horas? se reinicia é que seu link caiu e é problema em sua adsl...

    acredito que em algum lugar na sua linha pode ter par ruim, ou oxidação, solicita reparo com a oi, diz q não ta bom....


    O grande misterio disso que acontece assim , antes da Brtelecom ser comprada pela OI , minha net era sonho , sonho mesmo so desconectava quando eu rebootava o servidor , bom 3 anos e meio que era uma maravilha , masi a em media 2 messes começou o problema , queda direto , com bom o sinal adsl nao cai , uso o moden do meu lado na central e nao cai , nao aquece , o fio da internet /telefone vem direto do poste , sem imendas nada , entao sinal bom , ai estou aqui navegando e derepente pufts , olho o sinal adsl e ele esta acesso sem ocilação nenhuma , bom todos falam é o moden entao , ei digo porra troquei 4 moden ja e nada , sera que tenho um ajar do caralho com moden , bom troquei e pensei pode ser sacanagem da oi pois uso ps5 , entao vou assinar o brturbo , assinei e a mesma coisa.


    bom pensei em alguma configuração no servidor para tentare segurar mais a conecção sei la , alguma ajuda

    obs descuulpa , nao sou mau educado mais agora quando esta escrevendo caiu denovo, me parece que eles trocam o ip de sacanagem.



    hoje esta muito ruim caindo direto mais ja teve dia de ficar 3 dias sem cair é bem aliatorio estas quedas.

  8. #8

    Padrão

    resolvi fazer mais um teste para ver o que vai dar vou fazer assim



    moden bridge -mp-202 ( um belo roteador) - mikrotik pegando ip do mp-202 , pra ver se continua caindo



  9. #9

    Padrão

    Citação Postado originalmente por jmathayde Ver Post
    me parece que eles trocam o ip de sacanagem..
    é oi de certesa, não vai adiantar trocar modem e configurações.

    o problema deve estar em alguma parte do seu par de telefone, entre sua casa e a central telefonica...

  10. #10

    Padrão

    cara... ha algum tempo atras eu estava com um problema parecido

    a net caia
    olhava o sinal adsl, e tava ok...
    a net voltava, olhava para ver se continuava mesmo ip... (pois poderia ter caido mesmo) e por incrivel que pareca.. mesmo ip..

    ai comecei a reparar no sinal snr e atn q estava chegando para min..
    qdo o snr chegava a " 0"... minha net caia...
    pode ser que vc esteja com problema parecido...
    talves algum cabo secundario, ou ate mesmo a porta no armario deles pode estar com problema...

    verifique se nao pode ser o snr e atn
    abra um chamado



  11. #11

    Padrão

    nos ultims dois messes abri 5 chamados , e a empresa terceirizada falou que esta tudo ok , mais vou monitorar a taxas pra ver se vai cair , ontem a noite foi a ultima queda agora esta normal a 12 horas sem cair , isso que acho muito loco , fica ate 3 dias sem cair mais tem dia que cai direto .


    valeu a ajuda vou monitorar.

  12. #12

    Padrão

    alguem poderia me dizer como vejo a interface do moden em bridge , ele esta na frente do mikrotik



  13. #13

    Padrão

    Citação Postado originalmente por jmathayde Ver Post
    alguem poderia me dizer como vejo a interface do moden em bridge , ele esta na frente do mikrotik
    não entendi qual sua duvida... quando o modem esta em bridge na interface dele tem um pppoe cliente na mesma interface...

  14. #14

    Padrão

    Isso é problema na operadora.... mas eles nao vao admitir é claro...



  15. #15

    Padrão

    Citação Postado originalmente por froyer Ver Post
    Isso é problema na operadora.... mas eles nao vao admitir é claro...
    coom certesa

  16. #16

    Padrão

    Citação Postado originalmente por jmathayde Ver Post
    alguem poderia me dizer como vejo a interface do moden em bridge , ele esta na frente do mikrotik
    nao tem como ver

    conselho:
    coloca seu modem para rotear, e fica verificando as estatisticas dsl dele...
    qto ta dando de snr e atn.
    a relacao sinal ruido pode dar problemas na rede



  17. #17

    Padrão

    A muito tempo tive um problema desse era o ruído na rede interna, no par do telefone,
    Se vc usar o filtro de linha do No break, tire, pois ele atrapalha o sinal do ADSL.

  18. #18

    Padrão OI Velox

    Estou exatamente com o msm problema, tenho 3 linhas de velox e todas estao com o msm problema e ninguem da a soluçao, eu uso bfw como sevidor e as constantes quedas travamentos ect. estão fazendo o bfw ficar louco, hora trava a porta 80 e deixa as outras portas liberadas, e tem hora que trava tudo, tendo que reiniciar o servidor, coisa que nao acontecia. O bfw chegou a ficar 3 meses on sem reset. agora tenho que resetar de 2 em 2 horas.

    Já troquei modem ect..... e nao adianta estou a 3 semanas com esse problema.

    Não sei mais a quem recorer.



  19. #19

    Padrão

    bo coloquei o moden como roteador alguem poderia me informar qual valores coloco aqui para analise ?





    editado : tive que colocar em bridge o moden so deixava navegar e mais nada nem msn entrava mais , tenho que estudar um pouco pra ver como faço pra deixar roteando.
    Última edição por jmathayde; 24-07-2009 às 23:01.

  20. #20

    Padrão

    Citação Postado originalmente por jmathayde Ver Post
    bo coloquei o moden como roteador alguem poderia me informar qual valores coloco aqui para analise ?





    editado : tive que colocar em bridge o moden so deixava navegar e mais nada nem msn entrava mais , tenho que estudar um pouco pra ver como faço pra deixar roteando.

    Tive um problema quase parecido com o seu, mas no meu caso o sinal da adsl no modem nem estabilizava, piscava uma 5 vezes e caia, piscava novamente e caia, os técnicos da BRT na época agora OI trocaram toda minha fiação desde da central a minha casa e o problema foi resolvido.`Pode ser q seu sinal esteja estabilizado porem com problemas nos cabo, pode ate ser nos fios q chegam do poste a sua casa. Acho dificil ser modem ou configuração.

    Espero te Ajudado!!