+ Responder ao Tópico



  1. Colega eu uso hotspot e gostaria de libera banda para todos os clientes logados das 00:30 às 06:30.

    Como todos que usam hotspot já sabe depois que o cliente loga é criado um perfil automaticamente no "" queue list "" o qual não tem como alterar e nem desativar.

    Tem um jeito que é excluindo o perfil do cliente, nisso a conexão dele não cai mas ai vem o problema que para recriar o perfil é necessario o cliente logar novamente.

    Alguem tem alguma outra solução?


    Aproveitando.... Alguem sabe como dobrar a velocidade do cliente apenas nos videos da Globo?
    Tipo o cara navega de boa mas na hora que ele for assistir um video no site da Globo a conexão dele de 128k vai para 400k, isso ´so para os videos da Globo.

    Desde já obrigado a todos.

  2. ADICIONE ESSAS REGRAS NO NEW TERMINAL
    / queue simple
    add name="Sem_Controle" dst-address=0.0.0.0/0 interface=all parent=none direction=both priority=8 queue=default-small/default-small limit-at=0/0 max-limit=0/0 \
    total-queue=default-small disabled=yes
    / system script
    add name="Sem_Controle_disable" source="/queue simple { disable \[find name=Sem_Controle\] }" policy=ftp,reboot,read,write,policy ,test,winbox,password
    add name="Sem_Controle_enable" source="/queue simple { enable \[find name=Sem_Controle\] }" policy=ftp,reboot,read,write,policy ,test,winbox,password
    / system scheduler
    add name="Sem_Controle_disable" on-event=Sem_Controle_disable start-date=sep/17/2007 start-time=07:00:02 interval=1d comment="HABILITA E DISABILITA BANDA \
    TODA" disabled=no
    add name="Sem_Controle_enable" on-event=Sem_Controle_enable start-date=sep/17/2007 start-time=23:00:02 interval=1d comment="" disabled=no

    aqui em scheduler vc coloca o tempo q ele irá iniciar a liberação da banda no caso do meu às 23:00 e o tempo q ele irá voltar a controlar no caso às 07:00.



  3. Citação Postado originalmente por NetoGO23 Ver Post
    Colega eu uso hotspot e gostaria de libera banda para todos os clientes logados das 00:30 às 06:30.

    Como todos que usam hotspot já sabe depois que o cliente loga é criado um perfil automaticamente no "" queue list "" o qual não tem como alterar e nem desativar.

    Tem um jeito que é excluindo o perfil do cliente, nisso a conexão dele não cai mas ai vem o problema que para recriar o perfil é necessario o cliente logar novamente.

    Alguem tem alguma outra solução?


    Aproveitando.... Alguem sabe como dobrar a velocidade do cliente apenas nos videos da Globo?
    Tipo o cara navega de boa mas na hora que ele for assistir um video no site da Globo a conexão dele de 128k vai para 400k, isso ´so para os videos da Globo.

    Desde já obrigado a todos.
    Solução completa para o controle de banda
    https://under-linux.org/f131188-cont...da-por-horario






Tópicos Similares

  1. Respostas: 5
    Último Post: 16-05-2015, 06:34
  2. Liberar Sites em horarios predefinidos
    Por diegobtp no fórum Redes
    Respostas: 2
    Último Post: 03-02-2008, 22:30
  3. Liberar banda por horarios!
    Por adepad no fórum Redes
    Respostas: 4
    Último Post: 22-10-2007, 23:00
  4. Respostas: 1
    Último Post: 26-05-2007, 19:23
  5. liberar banda por horário
    Por Fabiano Jean Silva no fórum Redes
    Respostas: 8
    Último Post: 02-03-2006, 01:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L