Página 1 de 8 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Estou com um router rb133 com um engenius e dois cm10 600mW... + uma fonte estabilizada 24v/5A então setei os cartões em 28dbm para um ptp com distância de 45km e a router travou na hora quando setei...e agora só liga quando tiro um cartão do slot o que pode ser?

    pergunto porque a fonte aguenta tranquilo.usei essa fonte dom 2 ubiquiti xr5 e funciona perfeitamente mas só pensei em problema de fonte não aguentar ou só se essa router não guenta essa potência nos cartões.

  2. baixa pra 23 dbm ... a routerboard nao deve estar dando conta de fornecer energia para o cm10 ..



  3. Alexandre será que é uma limitação da router ou da fonte? coloquei hoje uma fonte pc potência real para testar no final de semana

  4. achoq ue pode ser limitação da placa.. nao dar conta de alimentar os cartoes todos

    tentei rodar ela com 1 cartao.. monitore por um periodo longo.. dps coloquei o segundo cartao e veja...



  5. Alexandere troquei essa semana para os xr5 da ubiquiti e as rb reconheceram como default a potência de 28dbi..acada rb está com uma fonte seveteam de potência real agora....mas o engraçado é que o ptp dos ubiquiti está reconectando a cada 2 ou 3 horas e o outro ptp que tenho nesse mk com engenius 600mW não reconecta tem 15 dias...o que pode ser? o consumo dos cartões cm10 e ubiquiti que fazem reconectar? antes tinhamos engenius e tiramos por causa dessa reconexão então não que seja os cartões.






Tópicos Similares

  1. limite de tráfego no cartão?
    Por ern no fórum Redes
    Respostas: 7
    Último Post: 10-09-2007, 22:13
  2. Configurações no Cartão Wireless
    Por Gilmar no fórum Redes
    Respostas: 9
    Último Post: 16-01-2007, 19:27
  3. Erro Interface Desconhecida quando adiciono micro no dominio
    Por quecosuix no fórum Servidores de Rede
    Respostas: 2
    Último Post: 07-03-2005, 05:08
  4. Erro Interface Desconhecida quando adiciono micro no dominio
    Por quecosuix no fórum Servidores de Rede
    Respostas: 0
    Último Post: 02-03-2005, 14:27
  5. Problema no cartÃo orino, não link!!!
    Por nikolas no fórum Redes
    Respostas: 8
    Último Post: 30-11-2004, 18:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L