+ Responder ao Tópico



  1. Fala galera blza...

    Pessoal to com um problema aqui relacionado ao outlook, quando ativo a opção

    Este servidor requer uma conexão criptografada (SSL) Porta 995 e 465.

    Ele simplismente não envia e recebe e-mails, sendo que a conta configurada é a do TERRA, ja a 110 e 25 recebe normal.

    Quando ligo direto a maquina em outro link da telefonica ele envia e recebe normal com a SSL ativada.

    Ja observei as regras de firewall e não tem nada que o impeça.

    Inclusive fiz uma regra para liberar e a mesma esta tendo trafego, mais continua dando erro e nao recebe

    ;;; CONEXAO SSL
    chain=forward protocol=tcp dst-port=995 action=accept
    chain=forward protocol=tcp dst-port=465 action=accept

    Alguem ja passou por isso? obrigado
    Última edição por Gustavinho; 05-08-2009 às 09:46.






Tópicos Similares

  1. Postfix não envia, nem recebe email interno ou externo.
    Por marciovinicius21 no fórum Redes
    Respostas: 2
    Último Post: 24-12-2014, 17:27
  2. e-mail não envia messagen para e-mail de terceiros
    Por keduardo no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-01-2005, 12:26
  3. Sendmail: não envia e-mails , só recebe!!
    Por Ricardo Arnoud no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-04-2004, 13:55
  4. Sendmail - não envia nem recebe e-mail
    Por Perdigao no fórum Servidores de Rede
    Respostas: 8
    Último Post: 09-08-2003, 12:19
  5. postfix não envia e nem recebe e-mail acima de 10MB, como eu
    Por Leyzem no fórum Servidores de Rede
    Respostas: 4
    Último Post: 16-03-2003, 11:51

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L