+ Responder ao Tópico



  1. #1

    Padrão Erro na tela de login

    Ola pessoal ja procurei aqui uma solução mas nao encontrei

    quando o clinte tenta logar aparece esta mensagem

    web browser did not send challenge reponse ( try again enable javascript )

  2. #2
    Analista de Suporte em Ti Avatar de rpclanhouse
    Ingresso
    Sep 2008
    Localização
    Suzano SP
    Posts
    410
    Posts de Blog
    10

    Padrão

    Citação Postado originalmente por Ollenini Ver Post
    Ola pessoal ja procurei aqui uma solução mas nao encontrei

    quando o clinte tenta logar aparece esta mensagem

    web browser did not send challenge reponse ( try again enable javascript )
    Mudou alguma coisa na sua tela de login ? todos tem este mensagem ?



  3. #3

    Padrão

    Não nao mudei nada, para todos aparece

    O meu MK é uma RB411 level 4

  4. #4

    Padrão

    Vai em ip > hotspot > server profile > aba login e habilita http pap.



  5. #5
    Não Registrado
    Visitante

    Padrão

    Ok vou testar mas as outras opções estao assim:

    MAC:
    HTTP CHAP: X
    HTTP PAP: X Conforme sua orientação
    Cookie:
    HTTPS:
    Trial:

    Fica assim ?

  6. #6

    Padrão

    Bom testei e ate agora funcionou tudo bem nos clientes bate Hotspot e loga normal.

    Muito obrigado mesmo

    abraços



  7. #7

    Padrão

    OK!

    A opção do cookie ativado é opção sua, na minha rede não deixo o cookie ativo, para que o cliente se logue toda fez que necessita até mesmo para gerenciamento do cliente.

  8. #8

    Padrão

    Cara muito obrigado pela ajuda
    me add no msn para eu sempre perturbar voce kkkkkk