Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa noite...
    Tenho um PC rodando o Mk 2.9 com hotspot e web Proxy, discando o modem da velox e outra placa de rede jogando no switch, nesse switch tenho algumas pessoas conectadas e tem um cabo que vai para um AP WR254 + Antena Omni Aquário de 15Dbi que joga o sinal wifi em Banda 2.4 GHz (B), e três prédios, cada prédio recebe o sinal em outro AP WR254 e jogando paras os clientes cadeados, em cada AP cliente tem em media uns sete clientes, mas o Maximo conectado em cada AP cliente foi de cinco pessoas, e apenas três clientes com antena grade+ placa pci wifi.
    O problema é o seguinte, pela manha rede fica normal todo mundo se conecta na moral, e quando eu vou no gerenciamento do AP servidor vejo que o sinal fica em media de 85 a 75 e que a Tx Rate (Mbps) ficar em 11 Mbps, ate ai tudo tranqüilo, mas quando chega por volta das 17h, a conexão da galera fica lenta e essa taxa Tx Rate (Mbps) fica em 1 ou 5.5 ou 2 e o sinal fica normal de 85 a 75, e nos clientes que estão conectados ao switch tudo normal e trankilo, e vale ressaltar que o link da velox esta normal e que ainda tem muita banda disponível.

    Se alguém já passou por isso da uma força ai

  2. seu radio é fraco não suporta trafego... amigo topicos com a versão 2.9 do mikrotik são apagados, aconcelho a comprar uma licença do S.O, custa 100,00 o level4



  3. Tente verificar o sinal dos clientes, pois nao estao muito bom o nivel deles. Com isso degrada a navegacao de todos. Quanto ao versao do MK, usa quem quer a versao pirata, mas seria mais inteligente da sua parte tentar usar uma versao paga, pois com ela vc teria menos bugs e nao saia caro. So para vc ter uma ideia, tem um bug na 9.27 no Access List que nao funciona em WDS, deixando qualquer um conectar no sinal, dessa forma deixando qualquer um degradar o sinal do radio.

    Agora so nao entendi pq de trocar a versao 2.9. Existe muitas versoes legais da 2.9. Agora se ele quer se referir somente a 2.9.27, acho que ele esqueceu de especificar ela.

    Abracos.

  4. A questão aqui amigo, não uma orientação do que se deve ou não usar, mas sim uma questão de politica do forum, todos sabemos que essa versão 2.9.27, é crackeada, e simplesmente o forum não permiti nenhum tipo de pirataria ou algo do genero.
    (se essa for a versão do amigo é claro).
    Abraços,

    Da uma olhada:

    https://under-linux.org/f129878-mikr...ratas-em-geral
    Última edição por sergio; 07-08-2009 às 10:10.



  5. Eu sei cara, eu uso licenciada e realmente o correto deve ser aconselhar todos a usarem, sem falar que até o suporte com a galera da mikrotik fica mais fácil tbm.

    Flws.






Tópicos Similares

  1. squid deixa rede lenta
    Por lucianoruz no fórum Servidores de Rede
    Respostas: 8
    Último Post: 21-02-2005, 15:57
  2. Rede Lenta - testes
    Por aguizo no fórum Servidores de Rede
    Respostas: 6
    Último Post: 04-02-2005, 11:59
  3. Rede lenta pqcausa da netmask??
    Por SDM no fórum Assuntos não relacionados
    Respostas: 2
    Último Post: 11-11-2004, 10:53
  4. Rede lenta
    Por cebolark no fórum Servidores de Rede
    Respostas: 2
    Último Post: 22-06-2004, 07:21
  5. Rede lenta e mensagens estranhas no /var/log/messages
    Por cmax no fórum Servidores de Rede
    Respostas: 2
    Último Post: 06-11-2003, 13:02

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L