Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Galera estou com um problema muito serio
    estou migrano todos meus clientes para pppoe
    mais minhas manutenções estão aumentando muito

    Problemas são os descrito abaixo

    cliente conecta, mostra conectado no mikrotik mais não navega
    Solução: só volta depois que eu reinicio o mikrotik

    Estabelecendo conexão com mini porta wan ( pppoe ) = erro 678
    fica assim até mostrar mensagem de erro.
    Solução ir na casa do cliente excluir o discador e criar novamente

    Discando Raionet.com
    ( mesmo verificando todas as propriedades do discador não achamos
    nada de errado de ficar como discando )
    só volta depois que excluimos e criamos o discador novamente.

    alguem que tiver algum desses erros e sabe a solução porfavor me ajudem
    já não sei mais o que fazer !!!!
    obrigado a todos

  2. Amigo da uma conferida, pode ser que seu cliente clicou em propriedade da discagem e colocou o nome do servico, la tem que ficar em branco, essa opcao fica antes de conectar no menu da discagem em propriedade na aba geral, deixe tudo em branco, pode ser isso, acontece aqui direto comigo tambem, estou querendo manda fazer um discador proprio, nao sei se a embrap voltou a fazer discador, se alguem souber diz ae.



  3. Amigão muito obrigado pela dica, vou verificar e passar para todos meus tecnicos sua dica se é isso que esta acontecendo nesse problema, se vc ou outros amigos do forum poder me dar mais dicas sobre outros problemas que escrevi ficarei muito grato

  4. estou com o mesmo problema, ajuda ai gente, alguma ideia do que possa ser esses problemas ?



  5. Cara, reveja as configurações do seu servidor pppoe, reveja a estabilidade de sua rede, isso de ficar abrindo miniporta wan....isso é uma rede ruim, ja tive esses problemas, hoje o ping medio de minha rede até o final dela, é de 2ms, o ppoe conecta igual um tiro.
    abc






Tópicos Similares

  1. Problema estranho com PPPoE UBNT
    Por BrunoPM no fórum Ubiquiti
    Respostas: 2
    Último Post: 22-10-2016, 08:11
  2. Respostas: 1
    Último Post: 10-05-2013, 10:10
  3. problemas com pppoe + radius + bandlimit
    Por cooperbr no fórum Redes
    Respostas: 13
    Último Post: 30-08-2005, 14:29
  4. Problemas com PPPoE + radiusd
    Por Ney Corrêa no fórum Redes
    Respostas: 0
    Último Post: 01-10-2004, 12:47
  5. Problema com PPPoE
    Por haas no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 02-08-2004, 19:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L