Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá
    -----------------------------------------
    Tenho uma rede wireless de mais ou menos 600 metros , mas na minha cidade tem muita interferência em 2.4GHZ...
    ---------------------------
    Uso dois roteadores OvisLink Evo-W54arv2.
    --------------------
    Um de servidor e outro em cliente.
    Mudei As Seguintes Configurações
    Nome
    Senha (WEP)
    ----------------------
    E também mudei configurações avançadas( Alguns Amigos Me Deram Dicas )
    Fragment Threshold: 512 (256-2346)
    RTS Threshold: 347 (0-2347)
    Beacon Interval: 20 (20-1024 ms)
    ------

    Melhorou bastante , quando mudei as configurações acima....



    Rodrigo Almeida Pereira

  2. muda a polarização das suas antenas, muda de vertical para horizontal



  3. Olá
    tentei mudar a polarização mas não mudou muito...... piorou! a velocidade reduziu

  4. que cidade vc é? sinceramente, acredito que não seja interferencia...



  5. Oi
    Minha Cidade São Lourenço Do Sul

    Mas por exemplo é assim o site fica aguardando muito tempo
    não sei se é interferencia!






Tópicos Similares

  1. Latência Alta em Rede 5 Ghz
    Por UmDiaFrio no fórum Redes
    Respostas: 4
    Último Post: 23-12-2011, 18:59
  2. Respostas: 3
    Último Post: 16-08-2010, 11:48
  3. 15 Km em 2.4 Ghz sera que dá ?
    Por dmnetcatende no fórum Redes
    Respostas: 10
    Último Post: 12-07-2009, 08:34
  4. Problema ao criar diretórios em caixa alta em partição Fat32
    Por silaspc no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-09-2005, 10:15
  5. Interferência em 5,8 GHz
    Por Jesael no fórum Redes
    Respostas: 1
    Último Post: 29-07-2004, 14:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L