Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigos estou querendo pegar 3 radios que tenho aqui e transformar em apenas 1 RB, mas não posso parar o serviço dos meus clientes então pensei em fazer VirtualAP com mesmo nome das redes anteriores.

    Configurei os VirtualAPs certinho, adicioneis eles a bridge e todo o resto, mas estou tendo problemas para meus clientes pegarem IP no servidor DHCP, o servidor mostra um status de tentativa como "offered", ai começa uma contagem regressiva de 30 segundos e volta a ficar em "waiting".
    Percebi tambem que está havendo uma pausa na tranferencia de dados com os clientes que estão conectados a esses VirtualAP, na queue mostra o traffic dos clientes e esse fica zerando e voltando a cada segundo.

    Se alguem puder ajudar fico agradecido.

  2. Eu só consegui usar o AP Virtual na mesma bridge no cartão que gera o AP Virtual, é o seu caso?



  3. Citação Postado originalmente por Josue Guedes Ver Post
    Eu só consegui usar o AP Virtual na mesma bridge no cartão que gera o AP Virtual, é o seu caso?
    É sim, to usando uma unica bridge para todas as portas.

  4. Então, parece que só dá para usar assim. Já li alguma coisa sobre marcação de Vlan, usando o APv, foi criado uma bridge para cada APv, para esses casos, parece que dá certo também. No seu caso não tem problemas, só adicionar os APv nas bridges já em uso.



  5. aqui é o sequinte cansei desses lood balance estou fazendo tudo no mk
    pois tenho hotspot rodando blz mais queria colcar outro link já que o meu tá esguelado
    como só tenho uma placa de rede no pc ,pensei vou colocar direto na rb na torre ,poisbem coloquei outro modem com gateway diferente e meti na outra porta blz,criei um ap virual outra briggie e coloquei clientes navegando na mesma antena,com gateway diferente,mais um não navega comgateway do outro,bzlz,essa forma faço obalanceamento manual dividindo os clientes,estou já uma semana assim ,bem o unico problema,é que funciona bem somente em cliente,quero dizer os ping não falha no ap virtual noutro é normal,estou buscando a solução
    pois seisso dar certoé umas dasmelhores coisas que esse mikrotik pode oferecer,quem ppoder dar sua opinião para esse caso agradeço






Tópicos Similares

  1. Continua o problema com rota
    Por redoctober no fórum Servidores de Rede
    Respostas: 13
    Último Post: 08-11-2002, 13:04
  2. Problema com os log do Apache
    Por Good_speed no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-10-2002, 08:51
  3. Problemas com Perl
    Por adcorp no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-08-2002, 11:52
  4. Problema com o ssh pelo windows !!!
    Por embbr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-07-2002, 18:10
  5. problemas com o IMP
    Por marlonfuchs no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2002, 08:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L