Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola amigos do under , Acabo de comprar um Ap krazer modelo wap 354 funciona em a /b / g
    Fui instalar o ap router nele versao 2.1.2 para radios 5.8 mas pra minha surpresa a ap router parou de vender licenças para aps que nao sejam deles!
    Alguem poderia me dizer aonde consigo essa licença para esse ap e o mesmo abocom , aprouter wap 354!

    Um grande abraço e obrigado !

  2. Amigo da aprouter para 5.8 nunca atualizei mas para 2.4 tenho varis atualizações e licenças
    tenta essa ai ...

    Problema do Ap (Zinwell G220)

    da uma olhada ai e ve se te serve uns desses firmware ou o gerador de licença...



  3. Amigo obrigado mas nao e isso !
    Tem que ser o aprouter v2.1.2 para radio 5.8

  4. Abocom System, Inc

    Amigo atualiza com esse acima, o fabricante desses radios é a abocom.

    Abraços.



  5. eU COLOQUEI O AP ROUTER 8,2B FUNFOU BACANA, SO FALTA A LICENCA PRA COMPRAR!






Tópicos Similares

  1. Respostas: 5
    Último Post: 30-01-2013, 09:01
  2. AP+WDS para AP+WDS com Bullet M5 é possivel?
    Por wendelovieira no fórum Redes
    Respostas: 9
    Último Post: 24-05-2011, 15:48
  3. AP Router para Edimax BR-6424n 802.11n
    Por xJefox no fórum Redes
    Respostas: 5
    Último Post: 12-09-2009, 17:36
  4. Respostas: 1
    Último Post: 14-04-2009, 12:05
  5. NOVO FIRMWARE AP-ROUTER PARA RTL8186!
    Por GuileW no fórum Redes
    Respostas: 0
    Último Post: 15-09-2005, 10:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L