+ Responder ao Tópico



  1. Amigos após implantar um soft que autentica os clientes pelo Radius alguns clientes que navega autenticado pelo pppoe e que estão compatilhado para outras maquinas não abre determinadas páginas outros não conecta o msn, e onde conecta fica como se tivesse limitado a quantidade de pessoas que entra no msn nas lanhouse e alguns não navega na rede interna do clientes de forma alguma.
    E tenho certeza que não é DSN pois tenho 2 servidores de DNS na empresa.

    Isso ocorre até mesmo com clientes que estão navegando com radio e que o usuário esta setado dentro do radio.

    Obs.: Antes de redirecionar o mikrotik para autenticar no modo radius tudo estava perfeito sem problema, se tiro do radius e coloco para os clientes autenticar no mikrotik normaliza.

    Alguem tem sugestão?

    De já grato.

  2. E AI PESSOAL NADA NENHUM ARGUMENTO.






Tópicos Similares

  1. pppoe nao faz cache
    Por eri no fórum Redes
    Respostas: 11
    Último Post: 29-11-2007, 10:44
  2. Radius + PPPoe = Radius não autenticando
    Por iuredaluz no fórum Redes
    Respostas: 0
    Último Post: 06-10-2007, 11:43
  3. Acesso a internet via rádio com autenticação PPPoE não funciona
    Por fabiopalacio no fórum Sistemas Operacionais
    Respostas: 7
    Último Post: 31-03-2007, 16:07
  4. UOL SPEEDY PPPOE NAO FUNCIONA NAT Navegacao
    Por redeprotegida no fórum Servidores de Rede
    Respostas: 10
    Último Post: 17-08-2006, 18:07
  5. pppoe + radius (cliente nao navega)
    Por hunt3r no fórum Servidores de Rede
    Respostas: 6
    Último Post: 09-04-2006, 10:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L