+ Responder ao Tópico



  1. #1

    Padrão como configurar um Bullet2

    ola nobre e amigo da Under
    gostaria que voces mim ajuda-se a configurar um Bullet2 em modo cliente com ip fixo


    certo da ajuda dos nobre amigos obrigado//

  2. #2
    Batalhamos todos os dias Avatar de Almirgas
    Ingresso
    Oct 2008
    Localização
    Santa Catarina
    Posts
    722

    Padrão

    Opa amigo,, seguinte faz assim
    na aba link setup. coloca em modo estação
    na Essid tu coloca o SSid da antena q ele vai conectar
    na aba network
    o modo de rede eu deixo como roteador (tem gente q usa bridge)
    endereço ip da wlan tu seleciona Fixo e coloca os ips correspondentes.
    nos ajustes de rede lan tu coloca o ip q o bullet vai repassar pro cliente.
    ativa o nat
    no servidor Dhcp tu escolhe se vai ativa ou naum. (se naum ativar precisa por ip no pc do cliente tbm)
    na aba advanced e network tu pode fazer alguns ajustes finos a mais conforme o seu gosto.
    e na aba system tu pode alterar a senha do bullet e nome do host.
    basicamente é isso. aki funciona perfeito.



  3. #3

    Padrão

    Citação Postado originalmente por Almirgas Ver Post
    Opa amigo,, seguinte faz assim
    na aba link setup. coloca em modo estação
    na Essid tu coloca o SSid da antena q ele vai conectar
    na aba network
    o modo de rede eu deixo como roteador (tem gente q usa bridge)
    endereço ip da wlan tu seleciona Fixo e coloca os ips correspondentes.
    nos ajustes de rede lan tu coloca o ip q o bullet vai repassar pro cliente.
    ativa o nat
    no servidor Dhcp tu escolhe se vai ativa ou naum. (se naum ativar precisa por ip no pc do cliente tbm)
    na aba advanced e network tu pode fazer alguns ajustes finos a mais conforme o seu gosto.
    e na aba system tu pode alterar a senha do bullet e nome do host.
    basicamente é isso. aki funciona perfeito.
    saudações nobre e amigo Almirgas
    nao sei como agradecer a voce o Bullet2 esta funfando muito bem como voce falou muito muito obrigado pela sua ajuda (eu nao estava ativando o nat ) valeu amigo tudo de bom para voce