Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde a todos,

    Ja pesquisei nas 18 paginas do topido, problemas de travamento com hotspot, não algumas coisas parecidas, mais mem uma conclusão,

    O que acontece e que tenho um mk controle, com hotspot + dhcp, funcionando, ai desse servidor, ele vai pra um rb433, em modo bridge, não faz controle mem um nada, ai mi conecto na rb, pega ip normal, abre a tela do hotspot, ai quando digito a senha pra entra, a maquina servidora, trava, compemante, mem via terminal local, consigo acessar.

    Ai fiz o teste desative o hot, e conectei normal, navegei a manha toda sem problema, e so logar 1 cliente no hot que trava,

    Alguem ja passo por uma dessas, ou tem dicas de como sair, tava pesando que seria hardw, mais se fosse teria que travar sem ele ligado, minha versão do mk 3.27, e da rb 3.10.

  2. existe uma correção do hotspot na versão 3.28...
    outra coisa, eu estava tendo esse problema e desativei múltiplos processadores... aqui era assim, se apenas poucos clientes entrassem tipo uns 5 ou 6 não dava pau ou demorava pra dar, quando uns 10 entravam a maquina travava na hora.



  3. #3
    Não Registrado
    Bom dia, tenta setar o ip dos seus clientes manualmente e teste amigo, tambem tive esse problema exatamente como o seu, quando me ocorreu que isso poderia resolver, testei e realmente funcionou no meu caso, testa ai e posta o resultado, t+

  4. Vo instalar a aqui esse versão nova, e procurar a regra pra desativar o processamento e posto o resultado.



  5. Deu certo, agora não sei se o erro foi a versão ou o processador pq fiz os dois juntos, mais agora deu um erro, melhor um BUG, quando loga, ele não trava, mais tb não redireciona pra pagina solicitada, fica carregando, como se estivesse verificando, mais se vc mandar acessar uma pagina manualmente, ta 100%, pode ser um erro no html?






Tópicos Similares

  1. HotSpot - travando
    Por scan no fórum Redes
    Respostas: 1
    Último Post: 11-02-2009, 15:44
  2. Respostas: 9
    Último Post: 19-01-2009, 12:40
  3. HotSpot Travando a Rede
    Por renatopissinati no fórum Redes
    Respostas: 0
    Último Post: 03-11-2008, 08:24
  4. Squid travando quando alguns clientes entram, vírus?
    Por islan no fórum Servidores de Rede
    Respostas: 4
    Último Post: 13-10-2008, 12:05
  5. Hotspot travando
    Por fafadinhu no fórum Redes
    Respostas: 2
    Último Post: 30-07-2008, 22:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L