Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola pessoal
    Estou precisando da ajuda de vcs
    Tinha um servidor Mk com a versao 2.9.51 do RouterOs funcionando Blz ate dar um problema e me indicaram fazer a atualizaçao para a versao 3.28. Fiz os Backps necessarios formatei e instalei a nova versao, ate aio tudo blz mas nao sobe nem a pau da um erro e reinicia em 5 segundos. Obs em outro pc sobe blz...

    alguem ja passou por isso?

  2. Citação Postado originalmente por elibertofreire Ver Post
    Ola pessoal
    Estou precisando da ajuda de vcs
    Tinha um servidor Mk com a versao 2.9.51 do RouterOs funcionando Blz ate dar um problema e me indicaram fazer a atualizaçao para a versao 3.28. Fiz os Backps necessarios formatei e instalei a nova versao, ate aio tudo blz mas nao sobe nem a pau da um erro e reinicia em 5 segundos. Obs em outro pc sobe blz...

    alguem ja passou por isso?
    Pode ser problema de hardware, memoria, placa de rede, etc, mesmo se vc usa o MK em CF e um hd pra cache, se o hd tiver com problema num vai mesmo...



  3. Citação Postado originalmente por rogeriodj Ver Post
    Pode ser problema de hardware, memoria, placa de rede, etc, mesmo se vc usa o MK em CF e um hd pra cache, se o hd tiver com problema num vai mesmo...
    Pior que ja testei o hd, coloquei em outra maquina sobe blz. e neste computador instalei a versao 2.9.51 e subiu. Troquei hd, zerei bios. Até instalei o Win Xp para ver se o pc tava com pau e nao apresentou nada de errado.
    Última edição por elibertofreire; 13-08-2009 às 15:03.

  4. Tive esse problema, com a versão 3.25 rodando tranquilo, de repente 2 RB450 começaram a fazer isso em 2 cidades diferentes na mesma hora, consegui entrar rapido antes que ela reiniciasse e esetei as configurações, mas ao fazer o ultimo backup acontecia novamente, soh resolvi usando um backup mais antigo.



  5. é PC-AP ?
    verifique o que o amigo falou faz sentido..
    mas sem mencionaro 2.9.27 se não...
    http://www.networkslive.com.br/images/sergio.jpg

    sergio é só um brincadeira em...






Tópicos Similares

  1. Instalação de qmail no redhat 8.0
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 26-06-2003, 04:55
  2. Duvida na instalação de um Servidor de Correio
    Por Elvis no fórum Servidores de Rede
    Respostas: 4
    Último Post: 14-05-2003, 08:06
  3. Instalação de programas
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-04-2003, 16:15
  4. Instalação de placa SCSI e Fita dat
    Por joe_fox no fórum Servidores de Rede
    Respostas: 1
    Último Post: 12-09-2002, 16:46
  5. Instalação de Programas no Linux
    Por Policena no fórum Servidores de Rede
    Respostas: 4
    Último Post: 09-09-2002, 16:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L