Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá pessoal, gostaria de compartilhar um problema com vcs, tenho um mk (V. 3.13), este no inicio funcionava normalmente, agora acontece que ele fica travando e sempre que acontece os clientes não conseguem mais logar no hotspot, o mk perdi a comunicação com o radius e nao abre mais pelo winbox dando esta mensagem COLD NOT CONNECT TO XXX.YYY.ZZZ.WWW (port 8291) - connection refused!, tendo assim que reiniciar o sistema para normalizar.

    Já fiz as seguintes modificações:

    Troca de maquina (inclusive com um novo hd de 500Gb e FONTE 500W real)
    Formatação e instalação do zero (sem Backup)
    Desabilitei o hotspot
    Desabilitei web-proxy
    Retirei regras de firewall



    Então, gostaria muito que os colegas me ajudassem, pois realmente estou tendo serias consequências em virtude destes problemas

  2. 3.13 e 3.20 é bugada
    mais coloka a regrinha de acept winbox nele



  3. Citação Postado originalmente por Vinny Ver Post
    Olá pessoal, gostaria de compartilhar um problema com vcs, tenho um mk (V. 3.13), este no inicio funcionava normalmente, agora acontece que ele fica travando e sempre que acontece os clientes não conseguem mais logar no hotspot, o mk perdi a comunicação com o radius e nao abre mais pelo winbox dando esta mensagem COLD NOT CONNECT TO XXX.YYY.ZZZ.WWW (port 8291) - connection refused!, tendo assim que reiniciar o sistema para normalizar.

    Já fiz as seguintes modificações:

    Troca de maquina (inclusive com um novo hd de 500Gb e FONTE 500W real)
    Formatação e instalação do zero (sem Backup)
    Desabilitei o hotspot
    Desabilitei web-proxy
    Retirei regras de firewall



    Então, gostaria muito que os colegas me ajudassem, pois realmente estou tendo serias consequências em virtude destes problemas
    ta com cara de processamento auto isso ai ein,
    vai no terminal e digita export e coloka ai pra gente ver

  4. Citação Postado originalmente por danilosceu Ver Post
    3.13 e 3.20 é bugada
    mais coloka a regrinha de acept winbox nele


    MEU CARO, utilizei a 3.17, 3.24 e 3.27 e continuou a mesma coisa, alias com a 3.13 ele aindademora um pouco mais para apresentar o problema.



  5. Meu caro, acho que nao é processamento não, pois já acompanhei nos graficos e ele não eleva o processamento ao travar.






Tópicos Similares

  1. Mikrotik travando o enlace de 90KM-AJUDA!!
    Por Bender no fórum Redes
    Respostas: 15
    Último Post: 13-02-2008, 16:11
  2. meu mikrotik esta Mikrotik Travando
    Por EderMartinstiros no fórum Redes
    Respostas: 4
    Último Post: 27-11-2007, 00:19
  3. MIkrotik travando!!!!
    Por diegovilela01 no fórum Redes
    Respostas: 2
    Último Post: 21-09-2007, 15:36
  4. Mikrotik Travando ....
    Por rodritter no fórum Redes
    Respostas: 0
    Último Post: 18-09-2007, 12:46
  5. mikrotik travando
    Por jhojon no fórum Redes
    Respostas: 0
    Último Post: 22-08-2007, 12:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L