Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Exclamation Mikrotik travando.

    Olá pessoal, gostaria de compartilhar um problema com vcs, tenho um mk (V. 3.13), este no inicio funcionava normalmente, agora acontece que ele fica travando e sempre que acontece os clientes não conseguem mais logar no hotspot, o mk perdi a comunicação com o radius e nao abre mais pelo winbox dando esta mensagem COLD NOT CONNECT TO XXX.YYY.ZZZ.WWW (port 8291) - connection refused!, tendo assim que reiniciar o sistema para normalizar.

    Já fiz as seguintes modificações:

    Troca de maquina (inclusive com um novo hd de 500Gb e FONTE 500W real)
    Formatação e instalação do zero (sem Backup)
    Desabilitei o hotspot
    Desabilitei web-proxy
    Retirei regras de firewall



    Então, gostaria muito que os colegas me ajudassem, pois realmente estou tendo serias consequências em virtude destes problemas

  2. #2

    Padrão

    3.13 e 3.20 é bugada
    mais coloka a regrinha de acept winbox nele



  3. #3

    Padrão

    Citação Postado originalmente por Vinny Ver Post
    Olá pessoal, gostaria de compartilhar um problema com vcs, tenho um mk (V. 3.13), este no inicio funcionava normalmente, agora acontece que ele fica travando e sempre que acontece os clientes não conseguem mais logar no hotspot, o mk perdi a comunicação com o radius e nao abre mais pelo winbox dando esta mensagem COLD NOT CONNECT TO XXX.YYY.ZZZ.WWW (port 8291) - connection refused!, tendo assim que reiniciar o sistema para normalizar.

    Já fiz as seguintes modificações:

    Troca de maquina (inclusive com um novo hd de 500Gb e FONTE 500W real)
    Formatação e instalação do zero (sem Backup)
    Desabilitei o hotspot
    Desabilitei web-proxy
    Retirei regras de firewall



    Então, gostaria muito que os colegas me ajudassem, pois realmente estou tendo serias consequências em virtude destes problemas
    ta com cara de processamento auto isso ai ein,
    vai no terminal e digita export e coloka ai pra gente ver

  4. #4

    Padrão MIKROTIK TRAVANDO!!!

    Citação Postado originalmente por danilosceu Ver Post
    3.13 e 3.20 é bugada
    mais coloka a regrinha de acept winbox nele


    MEU CARO, utilizei a 3.17, 3.24 e 3.27 e continuou a mesma coisa, alias com a 3.13 ele aindademora um pouco mais para apresentar o problema.



  5. #5

    Padrão

    Meu caro, acho que nao é processamento não, pois já acompanhei nos graficos e ele não eleva o processamento ao travar.

  6. #6

    Padrão

    Citação Postado originalmente por Vinny Ver Post
    Meu caro, acho que nao é processamento não, pois já acompanhei nos graficos e ele não eleva o processamento ao travar.
    qual processado vc usa