+ Responder ao Tópico



  1. Ola amigos estou com o seguinte problema !
    Tenho um ap da marca Krazer Modelo wap 354 funciona em 5.8 e 2.4.
    Ele esta com o seguinte problema ele funciona um tempo questao de 7 minutos cons uns 8 clientes logados nele depois ele trava o modo wireless e para de navegar !
    Nao consigo nei entrar nas configuraçoes dele !
    Entao conecto ele via cabo rede e reseto o mesmo, apos resetar ele funciona por mais 7 minutos e trava novamente o modulo wiresless!
    to usando um poe da globaltronic nele e uma fonte de 12 V 1 A e o cabo do poe tem 3M!

    Muito obrigado a todos!

  2. Citação Postado originalmente por Sp4celan Ver Post
    Ola amigos estou com o seguinte problema !
    Tenho um ap da marca Krazer Modelo wap 354 funciona em 5.8 e 2.4.
    Ele esta com o seguinte problema ele funciona um tempo questao de 7 minutos cons uns 8 clientes logados nele depois ele trava o modo wireless e para de navegar !
    Nao consigo nei entrar nas configuraçoes dele !
    Entao conecto ele via cabo rede e reseto o mesmo, apos resetar ele funciona por mais 7 minutos e trava novamente o modulo wiresless!
    to usando um poe da globaltronic nele e uma fonte de 12 V 1 A e o cabo do poe tem 3M!

    Muito obrigado a todos!
    qual potencia esta usando no radio?
    tem um estabilizador ou no'break antes do radio?
    qual o nivel de sinal dos clientes?


    p.s. vc e qual cidade de MG?

    abraço






Tópicos Similares

  1. Respostas: 11
    Último Post: 08-02-2010, 15:48
  2. Licença Ap Router para ap wap 354 banda 5.8
    Por Sp4celan no fórum Redes
    Respostas: 6
    Último Post: 24-11-2009, 15:39
  3. Linksys WAP 11 AP
    Por shimon no fórum Redes
    Respostas: 4
    Último Post: 10-10-2007, 11:12
  4. Abocom WAP 254H da AP Router
    Por rPr0x no fórum Redes
    Respostas: 1
    Último Post: 17-06-2007, 14:55
  5. => Novo WAP 253 AP Router <=
    Por ItalBrasNET_Miguel no fórum Redes
    Respostas: 7
    Último Post: 21-10-2005, 09:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L