Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Consumo no link com zero de cliente

    Bom dia peço ajuda aos amigos do fórum para tentar entender o que acontece com meu MK.
    Tenho o MK com a versão 2.9.51 licença nivel 4 e um link dedicado da Telefônica de 2 megas full e as vezes acontece algo muito estranho como neste instante tenho um consumo na interface de entrada do MK "do LINK" consumo de 2 megas, tanto na TX rate como na RX rate com pouquissimos, tipo 10 clientes usando. Ai para testar, eu desconecto o cabo que vai para os clientes ficando somente eu no MK e eu sem fazer nenhum tipo de consumo continua mostrando um consumo na ether " interface do link " como se meu link estivesse á toda !!! Os leds da placa de rede 3com mostram trafego alto e o roteador da cisco também mostra trafego atraves do led da saida Ether.
    Peço ajuda de vocês pois a coisa ta esquisita por aqui.
    Desde já agradeço.

  2. #2

    Padrão

    coloca no firewall as linhas abaixo, pra fechar o acesso ao teu proxy pela rede externa.
    Depois das linhas que mandam DROP pacotes inválidos, e drop FTP externo:

    /ip firewall filter

    add action=drop chain=input comment="Drop Proxy externo" disabled=no \
    dst-port=8080 in-interface=link protocol=tcp



  3. #3

    Padrão

    Muito obrigado Superxandaoce mas eu não sei onde colocar estas informações no firewall !!!
    Existem muitas regras no filter rules !!
    Será que funciona se eu colocar esta regra pelo new terminal direto ??
    Obrigado mais uma vez.
    Última edição por Prime; 14-08-2009 às 17:10. Razão: correção

  4. #4

    Padrão

    sim funciona, mais se depois vc, entrar e vai lá IP/Firewall/filter rules e tenta mover a regra mais pra cima, perto de onde te falei um pouco antes dos controles dos vírus se vc tiver alguma regra pra vírus..

    veja na foto mais ou menos onde vc colocar

    Outra coisa, olha se teu proxy ta na porta 8080 mesmo tem gente que usa em outra.. rsrsr
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         imagem.JPG
Visualizações:	136
Tamanho: 	107,6 KB
ID:      	5143  



  5. #5

    Padrão

    Olha eu verifiquei em IP Web proxy Settings e a porta esta como 3128, estou tentando postar as regras do filter rules.

  6. #6

    Padrão Consumo de link

    anexo em word
    Arquivos Anexos Arquivos Anexos



  7. #7

    Padrão

    então é so aplicar a regra, só que usando sua porta

  8. #8

    Padrão

    Mais uma vez obrigado superxandaoce, você sabe me explicar o porque isto esta acontecendo, não sei se entendi bem mas, o meu web proxy interno está sendo utilizado por alguem de fora da minha rede ??
    Como isso é possivel ?? E quem de fora da minha rede acessa o conteudo do meu proxy ??
    Fera estou ficando LOUCO !!!!



  9. #9

    Padrão O que é isso ???

    Superxandaoce você sabe o que significa isso ???
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Firewall.jpg
Visualizações:	106
Tamanho: 	37,5 KB
ID:      	5145  

  10. #10

    Padrão

    Citação Postado originalmente por Prime Ver Post
    Superxandaoce você sabe o que significa isso ???
    Nessa imagem que vc mandou, esses ips são de scanners de portas, podem ser vírus de algum cliente.

    Olha a imagem abaixo e tenta colocar a regra.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         imagem.JPG
Visualizações:	103
Tamanho: 	128,6 KB
ID:      	5148  



  11. #11

    Padrão

    Citação Postado originalmente por Prime Ver Post
    Superxandaoce você sabe o que significa isso ???
    Citação Postado originalmente por Prime Ver Post
    anexo em word
    Tenta fazer pelas imagens, depois puxa a regra pra cima e deixa logo a baixo da sua regra


    add chain=local-services action=accept connection-mark=ssh comment="SSH \
    \(22/TCP\)" disabled=no

    que deve dar certo
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         imagen2.jpg
Visualizações:	71
Tamanho: 	53,2 KB
ID:      	5149   Clique na imagem para uma versão maior

Nome:	         imagen3.jpg
Visualizações:	63
Tamanho: 	40,3 KB
ID:      	5150  


  12. #12

    Padrão

    Grande Xand , deixa eu ver se eu entendi, você verificou o local exato onde devo colocar a regra pelo aquivo word contendo as regras do filter rules que postei, é isso ??
    Agora para levar para cima é só ir arrastando mesmo ???
    Fera desculpa pela iguinorancia mas estou começando agora co MK !!!
    Mas agradeço pela paciência.
    ABS



  13. #13

    Padrão

    Citação Postado originalmente por Prime Ver Post
    Grande Xand , deixa eu ver se eu entendi, você verificou o local exato onde devo colocar a regra pelo aquivo word contendo as regras do filter rules que postei, é isso ??
    Agora para levar para cima é só ir arrastando mesmo ???
    Fera desculpa pela iguinorancia mas estou começando agora co MK !!!
    Mas agradeço pela paciência.
    ABS
    sim, só clicar, segurar e arrastar até o topo da lista

  14. #14

    Padrão

    Muito obrigado MaxAdriano, consegui fazer.



  15. #15

    Padrão

    Citação Postado originalmente por Prime Ver Post
    Muito obrigado MaxAdriano, consegui fazer.
    qualquer coisa estamos ai...

  16. #16
    André Andrade*MikrotikRio Avatar de interhome
    Ingresso
    Oct 2008
    Localização
    Brasil.
    Posts
    1.094
    Posts de Blog
    15

    Padrão

    Use a mesma linha de raciocino e bloqueia tbm a udp 53.



  17. #17

    Padrão

    Fico feliz prime de ter conseguido ajudar ! nem precisava agradecer, tbm não sei muita coisa não...
    Mais obrigado tbm...

  18. #18

    Padrão

    Caro Interhome, qual seria a finalidade de bloquear a udp 53 ??



  19. #19

    Padrão

    boqueio de dns, ai naum vai conseguir trafego...

  20. #20

    Padrão

    Grande você me ajudou e já estou á te explorar novamente.
    Eu gostaria de mudar a versão de meu MK de 2.9.51 para 3.28 , porém não sei fazer isso sem perder a licença, estou preocupado, se eu colocar o cd com a iso 3.28 e instalar no MK que esta a 2.9.51 acho que perderei a licença, estou certo ?
    Como devo proceder, passo a passo para fazer esta mudança !!
    Desde já fico grato.
    Abs