Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. amigos tenho um problema aki . na torre 1 um mk com antena direcional a torre 2 mk com omini da + - 800 metros de distancia da torre 1.

    como estava antes .. no lugar do mk 2 tinha um ap wireless airlive.. ai coloquei o mk 433 no lugar dele para fica como ap+bridge .. resebe o sinal do mk1 e transmiti para os clientes certo .. agora nao sei aonde errei .. o sinal do mk 2 aparece fraco ..ai mexi na configuraçao aumento o sinal e depois sumil mas os outros radio meu enchega ele .... o outro radio q tava no lugar dele deixe via cabo do mk2 para o arilive . e airlive ta comunicando com outro radio normal com antena direcional..mas o link vem do mk 2 q ta resebendo do sinal do mk1 .. mas nao aparece o ssid do mk2 para os clientes . ta em 25 dbm no mesma banda wds 1 no 2 do 2 no 1 .. bridge wlan1,wds1,ether1 .. mas nao era pelo menos aparece o ssid .. o link ta passado pelo mk 2 e jogando par os outro radios da rede ..

    vcs poderiam me passa um configuraçao basica para fazer ap+bridge no mk2 funfa e aparece o ssid .. da antena omini ate o mk2 tem 5 metros de cabo 213 premiun o uqe tem menos perda a baixo do lmd 400 .

    to batendo a cabeça aki nao to conseguido axa a saida pra isso .. pelo amor de Deus me ajudao !!

  2. Poste as configurações para podermos lhe auxiliar.



  3. niguem sabe o que pode ser ?

  4. Citação Postado originalmente por starsat Ver Post
    niguem sabe o que pode ser ?

    outro ponto meu + proximo do mikrotik 2 tem 800 metros distancia e nao aparece o ssid do starnet 2 .. so no mk 1 aonde sai o link . no scan do mikrotik 1 ve o starnet 2 os outros radio ap wireless nao enxerga .. mas o link vem do mk1 passa no mk2 e repassa para o outro radio .. ..pode se configuraçao .? passei as imagens do mk2 para vcs ter uma ve aonde ta o problema
    obrigado por agueles q se importa com outro aki no forum .. a união faz a força !!



  5. Citação Postado originalmente por interhome Ver Post
    Poste as configurações para podermos lhe auxiliar.
    andre mandei as screen para seu email .. da ate vergonha mas nao to conseguina posta imagens aki no forum






Tópicos Similares

  1. Preciso de Ajuda em RM
    Por WCardinalli no fórum Redes
    Respostas: 2
    Último Post: 08-10-2009, 15:02
  2. Respostas: 4
    Último Post: 02-09-2008, 22:53
  3. Respostas: 2
    Último Post: 06-06-2008, 21:41
  4. Pessoal preciso de ajuda urgente MK!
    Por rogeriodj no fórum Redes
    Respostas: 3
    Último Post: 22-01-2008, 11:16
  5. Preciso de ajuda na instalação do CACTI em FreeBSD
    Por CEP no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 27-04-2007, 18:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L