Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. pessoal, sou novato em mk, tenho uma placa mãe intel 750 com MK modem dlink 500b ligado a um switch e o MK tambem ligado ao switch, entrei no winbox loader v2.2.13 e fiz umas alterações mudei o MTU de 1500 para 1492 acho que mudei onde não deveria mudar, fechei o winbox e não consegui mais acessar o MK pelo winbox segue imagens do que esta acontecendo, por favor alguem me da uma luz ai.http://i27.tinypic.com/14c43r5.jpg
    meu mail e msn é nfds@ig.com.br

  2. tente entrar pelo ip e nao pelo mac.



  3. ja tentei entrar pelo ip

  4. Citação Postado originalmente por zeim2009 Ver Post
    pessoal, sou novato em mk, tenho uma placa mãe intel 750 com MK modem dlink 500b ligado a um switch e o MK tambem ligado ao switch, entrei no winbox loader v2.2.13 e fiz umas alterações mudei o MTU de 1500 para 1492 acho que mudei onde não deveria mudar, fechei o winbox e não consegui mais acessar o MK pelo winbox segue imagens do que esta acontecendo, por favor alguem me da uma luz ai.http://i27.tinypic.com/14c43r5.jpg
    meu mail e msn é nfds@ig.com.br

    Reinicia Seu servidor mk, vc usa hotspot ? caso use, faça login de sua maquina, depois tente entrar pelo Ip, caso nao de certo, faça um cabo crossover e ligue sua maquina diretamente no Mk sem passar pelo switch.
    Bom fim de semana



  5. tenta acessar por outra interface... ai entra e restaura as configurações que vc altero.... eu não sei e eu to vendo mau, mas o ip que aparece na foto 2 parece estar faltando algo, antes do numero 2 parece ter 3 pontos?? to vendo coisa?






Tópicos Similares

  1. WinBox não conecta
    Por williamsts no fórum Redes
    Respostas: 5
    Último Post: 06-05-2010, 11:10
  2. Winbox não abre o Mikrotik
    Por leopio no fórum Redes
    Respostas: 1
    Último Post: 17-10-2007, 08:49
  3. Winbox não abre o Mikrotik
    Por leopio no fórum Redes
    Respostas: 3
    Último Post: 17-10-2007, 00:17
  4. Respostas: 4
    Último Post: 16-09-2006, 20:52
  5. MIKROTIK COM PCMCIA SENÃO, NÃO CONECTA
    Por niqturbo no fórum Redes
    Respostas: 1
    Último Post: 29-06-2006, 10:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L