+ Responder ao Tópico



  1. #1

    Padrão Opinião

    Gostaria da opinião dos amigos, hoje tenho um ponto a ponto de 200metros usando engenius + hyperlink 5.8 grade de 22 dbi, e não estou muito satisfeito, acredito que algum dos cartões estão com problema, pois em horário de pico há muita oscilação no trafego da rede, tipo coisa de cartão bugado, pois quando reinicia a rb, estabiliza. Estava pensando já que terei que mexer nisso, trocar por nano5, ficaria melhor? Quanto sera que consigo de banda nesse enlace?

  2. #2

    Padrão

    o melhor é você conferir o sinal,
    vê se o cabo tá bom,
    conferir se não é o canal,

    depois de fazer todos essas analises,
    trocar o equipamento.

    agora o engenius é um cartãozim bem porcaria.



  3. #3
    Avatar de leandrolopeswifi
    Ingresso
    Oct 2008
    Localização
    Porto Alegre - RS - Brasil
    Posts
    1.749
    Posts de Blog
    1

    Padrão

    Cara, trocar os equipamentos não seria a solução .
    Testa com um multímetro os cabos, pigtails, etc. geralmente (99%) se resolve mechendo nisso. Pra partir pra ubiquiti então compra o powerstation, e nanos nos clientes.

    Abraço.

  4. #4

    Padrão

    O problema esta acontecendo somente quando o trafego aumenta, como eu disse nos horários de pico. Poderia ser fonte? Utilizo uma fonte de 24V x 0,8 A. Quanto ao consumo de energia, o valor é fixo, ou quanto mais se esforça o equipamento mais energia se usa? Pois se for assim provavelmente justifica o problema aparecer somente quando se requer mais do equipamento.



  5. #5

    Padrão

    Citação Postado originalmente por Meiobit Ver Post
    O problema esta acontecendo somente quando o trafego aumenta, como eu disse nos horários de pico. Poderia ser fonte? Utilizo uma fonte de 24V x 0,8 A. Quanto ao consumo de energia, o valor é fixo, ou quanto mais se esforça o equipamento mais energia se usa? Pois se for assim provavelmente justifica o problema aparecer somente quando se requer mais do equipamento.
    Com relação a alimentação!!!

    https://under-linux.org/f131229-alim...bs-uma-solucao

    boa sorte

  6. #6

    Padrão

    Cara to com um ptp com nano de 400 mts e to passando 25 megas . to satisfeitissimo montei esse pop a 9 meses e nem coloquei a mão depois disso.....só manutenção preventiva em nobrake , cooler e só.