Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom, a questão toda é a seguinte, em um pop meu, tinha uma omni ideal telecom 15 dbi e um painel setorial kodama 17dbi 90graus, tudo funcionando que é uma maravilha, em média 30 clientes simultaneos em horario de pico, como to tendo grande procura naquele pop resolvi almentar a capacidade dele, removendo a omni e intalando mais 2 paineis setoriais tsm, então baixei os equipamentos qu tinha la em cima, coloquei de volta 2 paineis tsm novos e o que já estava na torre da kodama de 17dbi, os 3 em 1 rb 433ah, pra minha surpresa, os 2 paineis tsm funcionando bem, mas o kodama com sinal inferior ao que dava antes, perda de pacotes, então substitui o pig tail, cabo lmr400, comprados pontos, não adianto, ai como queria resolve o problema e não ficar chutando possiveis defeitos, mandei mais 1 rb433ah+1cartão+1 pig tail pro cartão, tudo novo, sempre tenho de reserva aqui, ai a principio fico bom, mas pra minha surpresa hoje fui dar uma olhada e a rede estava estranha denovo no cartão que ta o painel kodama tava em 50, 35, 40 o overall tx ccq com apenas 20 clientes conectados... como a unica coisa que eu não substitui foi o painel acredito ser ele que tenha apresentado defeito, a a potencia do cartão uso 17 dbm, fonte de 24v 3A...

    Engraçado que funcionava 100% antes de ir colocar os outros paineis, e interferencia dos outros não é tbem, desativei tudo pra ver se melhoravae não volta a sr oq éra

  2. alguem se habilita a dar um palpite?



  3. Caro... qual eh o quaqntidade em kbps de trafego.

    Parece que vc estava usando divisor?
    Ou vc usa 1 cartão 1 antena?
    Esta em Bridge?
    Qdo vc desabilita uma wlan melhora?

    Ontem troquei um painel setorial em um de meus pop´s, abri a antena, não encontrei nenma anomalia, mas funcionou muito bem com o novo painel.

    Qq coisa toh aqui p/ te ajudar.
    Última edição por geovane; 29-08-2009 às 10:56.

  4. amigo uso 1 painel para cada cartão neste pop etá assim 1 direcional 5.8 zirok recebendo o wds sinal -38, 1 omni de 15 dbi da ideal telecom com outro cartão bem abaixo da torre, mais acima tenho +1 rb 433 com 2 cartões e dois paines tsm de 12,5 dbi 90 graus, esses para atender usuarios bem próximos a torre, +1 rb 433 com 1 cartão e 1 painel de 90 graus 17 dbi da kodama...
    constatei qoe o overall ccq está baixo em todos cartões desse pop, o trafego esta baixo 1,5mb antes qdo eu tinha apenas 1 rb com o wds, a omni e o painel passava 2 e overall ccq ficava no minimo 90%, com 60 clientes simultaneos, alguma dica?



  5. bom, percebi que o trafego da lan ta maior que o da wireless como mostra a figura em anexo... os pps não passam de 100...
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         trafego ether maior que wlan.JPG
Visualizações:	141
Tamanho: 	87,2 KB
ID:      	5310  






Tópicos Similares

  1. Respostas: 8
    Último Post: 06-03-2007, 10:10
  2. Painel Setorial
    Por smvda no fórum Redes
    Respostas: 6
    Último Post: 03-10-2006, 01:33
  3. painel setorial
    Por LEE337 no fórum Redes
    Respostas: 6
    Último Post: 08-06-2006, 09:34
  4. Respostas: 1
    Último Post: 17-06-2005, 22:02
  5. Painel Setorial 5.8 ?
    Por feralm no fórum Redes
    Respostas: 2
    Último Post: 23-03-2005, 20:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L