+ Responder ao Tópico



  1. #1

    Padrão mk v3 PC travando

    Boa tarde colegas Under´s,

    estou com um problema...

    atualizei hj de manhã, um servidor 2.9.27 para 3.23, coloquei um HD quase novo, porém a maquina está travando a cada 2 a 3 horas, trava travado mesmo, nem o teclado responde, só reset mesmo...essa é a segunda vez q tento colocar outro hd com v3 e ocorre isso....já com hd antigo e com v 2.9.27 funga q é uma blz...alguma dica ?

    ps.: na segunda travada dele de hj, desabilitei o multi-cpu, isso faz algum efeito mesmo o cpu nao sendo dual ?


    Celeron 2 GHZ
    256MB
    MainBoard Intel
    3 Placas de rede 3COM

    agradeço a qq dica...abraços

  2. #2

    Padrão

    Citação Postado originalmente por Mr_Dom Ver Post
    Boa tarde colegas Under´s,

    estou com um problema...

    atualizei hj de manhã, um servidor 2.9.27 para 3.23, coloquei um HD quase novo, porém a maquina está travando a cada 2 a 3 horas, trava travado mesmo, nem o teclado responde, só reset mesmo...essa é a segunda vez q tento colocar outro hd com v3 e ocorre isso....já com hd antigo e com v 2.9.27 funga q é uma blz...alguma dica ?

    ps.: na segunda travada dele de hj, desabilitei o multi-cpu, isso faz algum efeito mesmo o cpu nao sendo dual ?


    Celeron 2 GHZ
    256MB
    MainBoard Intel
    3 Placas de rede 3COM

    agradeço a qq dica...abraços

    Amigão, coloque pelomenos 1gb DDR, atualize o linux e o kernel dele.



  3. #3

    Padrão

    obrigado pela resposta amigos, mas no caso não to muito preocupado com o desempenho da máquina (até pq com essas conf funga muito bem), e sim por qual motivo ela está travando com mik v3 e com estas conf, agora são 17:55 e ela está up 04h:28, desde que alterei o multi-cpu, tomara que seja isso...


    abraços

  4. #4

    Padrão

    Tive um problema parecido depois que tirei o multicpu normalizou



  5. #5

    Padrão

    Atualiza para versão 3.28, esta corrigido este bug.