Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Estou com problemas de repassar os Mac's dos clientes para o MK atravez das Nanostation 2 e 5.
    Alguem já viu e conseguiu resolver esse problema?
    Coloquei em wds e atualizei o firmeware conforme vi em alguns foruns e não resolveu, além disse ta perdendo muito pacote de uma nano 2 para outra, sendo que a distancia não passa de 500 metros.

    Servidor MK --- NANO 5
    V
    V
    NANO 5 ---- SWITCH ---- NANO 2 (AP WDS)
    V
    V
    NANO 2 (AP WDS)
    V
    V
    Cliente com notebook ou USB Wireless

  2. deixe todos como WDS, e somente o ultimo radio... q ira enviar sinal aos clientes, deixe como AP

    referente ao cliente... ele pode estar pegando sinal fraco, por isso as percas de pacotes
    ou... o nano estar recebendo sinal fraco do notebook, ja que o notebook possui antena interna de 2 dbi.



  3. O problema que tenho que deixar como AP WDS por conta das outras Nanos que ficam em locais diferentes.
    O cliente o sinal ta bem forte, eu testei com o meu notebook ao lado da NANO 2 e para ela eu pingo bem, agora depois dela fica pessimo, sendo que a que esta enviando para ela estar uns 25 metros, não tem como o sinal ta ruim. Tem alguma configuração interna nas nanos que eu posso modificar para ficar melhor. Vc tem algum Backup para poder me passar?

    Citação Postado originalmente por mascaraapj Ver Post
    deixe todos como WDS, e somente o ultimo radio... q ira enviar sinal aos clientes, deixe como AP

    referente ao cliente... ele pode estar pegando sinal fraco, por isso as percas de pacotes
    ou... o nano estar recebendo sinal fraco do notebook, ja que o notebook possui antena interna de 2 dbi.

  4. persocom ola vou tentar ajudar apesar de nao ter compreendido bem teu problema

    1 vc ta dizendo que se pingar para ns2 que manda sinal pra vc nao perde pacote porem se pingar para o ip da ns2 que ta atraz ou seja a do enlace perde pacote ......

    se for isso e pro de sinal nao tem como nao ser se ta so 25mt de distancia cara deve ser estrutura ligada de forma errada faz o seguinte para facilita coloca o esuqema da rede toda pq vc diz que nao pode tirar a ns2 do wds pois tem outras ligadas usando wds com ela .... entaum vc nao ta faladando da rede toda ( e como fica com ack afinal deve ter ponstos mais distantes e outros mais pertos ) .....

    fico no aguardo



  5. Eu tenho varias nanostation 2 dentro de um conjunto predial.
    A cada 4 predios dentro desse conjunto eu coloquei uma nano 2 como AP WDS, totalizando 6 nanostation 2 no conjunto ao todo para clientes com notebooks.
    E tenho uma Nano 5 que faz ponte para outro conjunto onde fica o MK administrando os dois conjuntos. Essa Nano 5 fica ligado em um switch que liga em uma só nano 2, essa nano 2 que envia para as outras 6 nanos tudo em wds. Com o meu notebook eu pingo para o mk perfeito atravez da primeira nano 2, a que fica ligado diretamente no switch com a nano 5. Mas quando tento pingar pelas as outras nanos que fica ligado atravez de AP WDS eu perco muito pacote para a primeira nano 2 e 5.
    Vê se tem como entender.






Tópicos Similares

  1. Nano Loco 5 nao passa do MAC
    Por DSSS no fórum Redes
    Respostas: 2
    Último Post: 03-10-2009, 16:18
  2. Nano Station não responde a ping.
    Por cooperrj no fórum Redes
    Respostas: 4
    Último Post: 19-01-2009, 09:05
  3. NanoStation 5 não repassa mac
    Por byosni no fórum Redes
    Respostas: 26
    Último Post: 19-12-2008, 14:13
  4. Mikrotik Nao Repassa O Mac
    Por lucastroiano no fórum Redes
    Respostas: 9
    Último Post: 02-07-2008, 00:02
  5. Respostas: 6
    Último Post: 12-02-2006, 10:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L