+ Responder ao Tópico



  1. #1

    Exclamation Possível BUG na versão 3.13

    Bom dia pessoal...
    Acho que encontrei um bug no meu mk...
    Eu trabalho com amarração ipXmac e minha interface de saida pros clientes está em
    reply-only.
    OK
    Ao amarrar determinado ip com o mac 00:11:22:33:44:54 na arp list, percebi que qualquer mac navega com esse ip, ou seja, ele não está sendo amarrado. Qualquer computador que se conectar na minha rede e colocar o ip que amarrei com esse mac estranho, navega normalmente!
    De onde tirei esse mac:
    Ao atualizar um de meus aps, o mac misteriosamente mudou para esse dito cujo ai, rss então passei a utiliza-lo normalmente.
    Será um bug? ou eu que to ficando meio louco uhauah
    Bom de qualquer forma, isso em foi útil, ja estava a procurar uma forma de conseguir deixar um ip liberado para utilizar em novos clientes, sem ter que usar o meu note para conectar na rede e liberar o cara..
    Testem ai e retornem os resultados!

    Valeu

  2. #2



  3. #3

    Padrão

    Citação Postado originalmente por alexandrecorrea Ver Post
    atualiza para 3.28 !
    Carp Alexandre, ví em alguns tópicos que o CACHE FULL não funciona totalmente na versão citada...
    Me corrija se eu estiver errado.
    Vlw!!

  4. #4

    Padrão

    funciona em qualquer versao existente do mikrotik !! quem fala q nao funciona... é por algumas causas.. como:

    - proxy não configurado corretamente, portando NAO gerando numero de HITs suficientes para ser notado a presença do cache-full
    - regras que coloquei precisam ser ordenadas de acordo com cada gateway , por ex.. no caso de hotspot existe uma ordem.. no caso de ter marcação de roteamento .. tambem existe outro metodo ou ordem...

    ctrl-c + ctrl-v pode funcionar para configurações basicas.. (a dependencia ainda continua sendo do proxy estar corretamente configurado)..