+ Responder ao Tópico



  1. olá a todos, lhes comento o problema que tenho: tenho estado usando um server com mikrotik onde faço o balanço de duas linhas ADSL, regras de firewall, HotSpot... tudo isto funciona, mas agora o que quero é implementar o balanço PCC, portanto numa RB 493AH conecte minhas 2 ADSL em ether8 e ether9 e implemente as regras para este balanço e no ether1, ether2 e ether3 do RB 493AH crê um bridge, se conecto um computador em qualquer dos portos do bridge navego bem..

    Agora o que quero é conectar esta RB 493AH ao server, para que a RB faça o balanço e o server administre firewall e hotspot, para isto conecte um cabo de rede num dos portos do bridge da RB e num ether do server no que aplique um DHCP CLIENT, mas ao fazer isto se conecto um computador no hotspot do server já não navego...

    que me falta ou que faço mau?



    espero ter-me explicado bem

    agradecere as respostas

    saludos




  2. Cara eu tenho umas 493ah fazendo tudo e roda bem, ja pensou nisso?
    Coisa de 6 megas nela tranquilo.






Tópicos Similares

  1. Conectando uma rb 433 em um server Mikrotik 5.5
    Por Leysantos no fórum Redes
    Respostas: 11
    Último Post: 13-09-2011, 21:42
  2. Respostas: 5
    Último Post: 03-05-2011, 11:33
  3. Respostas: 10
    Último Post: 28-12-2010, 20:08
  4. Problemas pppoe-server com ap mikrotik
    Por tecnic no fórum Redes
    Respostas: 4
    Último Post: 30-06-2008, 21:34
  5. Ajuda NOOB com server Mikrotik !!!!!
    Por grooveman no fórum Redes
    Respostas: 1
    Último Post: 04-05-2007, 11:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L