+ Responder ao Tópico



  1. #1

    Padrão Perdendo pacote "com resposta rápida"

    E ae galera seguinte estou tentando fazer um link com 2 radios ovislink 5460 e 2 antenas de 24db.
    a distancia entre as 2 é de no maximo uns 100metros os radios estão configurados em AP de um lado e CLIENTE de outro, quando eu pingo do lado de lá.. sai em torno de 2ms, 3ms ficou ótimo o problema é que se eu deixar um tempinho pingando .. por exemplo de 2.500 pings ele perde 12%, eu ja realizei alguns testes, como por exemplo trocar os radios por outa marca ( dlink) mais continua com o mesmo incidente... outros testes que eu realizei .. foi abaixar a potencia para 8db ( ja testei as demais potencias igual tem no ovislink 19db, 26db, etc etc )
    Agora eu fiz uma alteração que melhorou muito, eu fiz um site survey e vi que tinha muitas redes no mesmo canal ( 11 ), ai eu mudei pro canal (4) que só tinha 3 redes, ai melhoro BEM a questao de cair, mais ainda está alto, levando em consideração que antes funcionou esse mesmo enlace a 30 metros ( menos ) em uma outra casa no qual ele ficava, já li aqui no forum sobre ACK, mais não sei configurar será que seria isso ? será que se eu mudar de canal ( colocar em algum que não tem no site survey por exemplo o (8) será que melhoraria, será que tem alguma interferencia ? como uso de amplificadores ?
    Obs: a visada está ótima, zona de fresnel tbm ta tranquila, e o sinal fica em torno de 99%, preciso muito da ajuda de vocês, e acredito que seja alguma coisa relacionada a "CANAL,ACK,DB da antena"..
    Se precisarem de mais alguns detalhes, é só falar que eu respondo... obrigado =*

  2. #2

    Padrão

    boas hermano!

    Sempre dê preferencia por canais que não estejam sendo usados(mas lembre-se da interposição entre canais!). Outra coisa, tente baixar um pouco a potência, calcule o ack para B numa distancia de 100 m.

    não use a banda G, dê preferência a Banda B!

    testalá e poste ae amigo!

    abraços!



  3. #3

    Padrão

    Ola amigo!
    Antena de 24dbi nas 2 pontas, para 100 metros? e muito, aqui uso uma omni de 2dbi com exelente sinal a 300 mts com antena de 12 dbi. Coloque antenas menores,terá menos interferencia e poluira menos, zere os cabos, continue com baixa potencia.

  4. #4

    Padrão

    não gente mais o referencial do tópico é configurar ACK, gostaria de saber sobre "ACK" e nao sobre o enlace... apenas citei o exemplo ai do acontecido como "exemplo"..

    e obs: com as antenas de 25dbi, está perfeito como eu disse o problema desse caso ai era ( cabo comprido ).

    e foi resolvido..

    OBrigado !