+ Responder ao Tópico



  1. #1

    Padrão throughput baixo

    Ola pessoal to com um problema que pra min meu conhecimentos não alcança por isso venho ao forum pedir uma ajuda.
    Minha estrutura um torre 50 metros com rb600 4 cartao r52h 4 slot 20dbi emctest com defletores 90º graus modelo novo fonte 24v 6a estabilizada cabo lmr400 2 metros ping esta bom 1 a 3 ms ack 30 problema esta no sinal cliente com visada perfeita fica em -73 algum cliente com -50 nao passa mais que 500 a 1mb throughput e clientes na mesma antena passa 7mb throughput meu sinal nao passa de 3km se alguem puder me ajudar fico grado

  2. #2

    Padrão

    Citação Postado originalmente por maicomrm Ver Post
    Ola pessoal to com um problema que pra min meu conhecimentos não alcança por isso venho ao forum pedir uma ajuda.
    Minha estrutura um torre 50 metros com rb600 4 cartao r52h 4 slot 20dbi emctest com defletores 90º graus modelo novo fonte 24v 6a estabilizada cabo lmr400 2 metros ping esta bom 1 a 3 ms ack 30 problema esta no sinal cliente com visada perfeita fica em -73 algum cliente com -50 nao passa mais que 500 a 1mb throughput e clientes na mesma antena passa 7mb throughput meu sinal nao passa de 3km se alguem puder me ajudar fico grado
    tenho este mesmo problema por aqui, em uma repetidora com uma omni, acredito que seja defeito da antena, em certas direções o sinal que a omni envia está em -72~-78 e outras até mais longe em -62~-68, todos kits revisados, só pode ser a bendita da antena. Mas vou acompanhar para ver se existe alguma outra solução.



  3. #3

    Padrão

    Citação Postado originalmente por maicomrm Ver Post
    Ola pessoal to com um problema que pra min meu conhecimentos não alcança por isso venho ao forum pedir uma ajuda.
    Minha estrutura um torre 50 metros com rb600 4 cartao r52h 4 slot 20dbi emctest com defletores 90º graus modelo novo fonte 24v 6a estabilizada cabo lmr400 2 metros ping esta bom 1 a 3 ms ack 30 problema esta no sinal cliente com visada perfeita fica em -73 algum cliente com -50 nao passa mais que 500 a 1mb throughput e clientes na mesma antena passa 7mb throughput meu sinal nao passa de 3km se alguem puder me ajudar fico grado
    Caro amigo se minha experiencia te ajudar fico agradecido.

    Tenho aqui também uma RB 600, a principio coloquei 4 mini pci senao, e 4 antenas, tsm 12dbi perfeitas, depois de um tempo vi que a coisa não tava legal, tava mais ruim do que quando usava o PC-Ap com mini pci AG 520, o que fiz depois de ler muito , retirei a 1 antena e 1 mini pci.
    Por incrivel que pareça era a interferencia que os canais causavam entre si. Uso hoje 3 mini pci senao e 3 antenas setados nos canais 1, 6 e 11. Teste ai é verá a diferença.


    Problemas que os clientes citavam:

    Internet Lenta, mas minha banda tava sobrando.
    Cliente com sinal bom de dia e ruim a noite.
    Cliente com problemas de oscilações brusca em um donwload.

    espero que ajude. a prinicpio nao acreditei, mas cheguei a pratica conlusão. ( 4 Antenas em uma torre não rola).

  4. #4

    Padrão

    Ola a todos da comunidade!, eu vou postar aqui minha experiencia, a alguns dias eu notei que alguns clientes meu estava com throughput abaixo de 1MB sinal entre -60 a -70, mexi para la mexi para ca,conclusao: todos os meus clientes que apresentava este problema estava usando placas encore enlwi-g2, substitui e coloquei placas ralink mesmo, dai minha surpresa subiu e bonito, isso foi o que aconteceu comigo estou postando pq isso pode ajudar ou nao, o importante é compartilhar as experiencias!



  5. #5

    Padrão

    Citação Postado originalmente por wimigasltda Ver Post
    Caro amigo se minha experiencia te ajudar fico agradecido.

    Tenho aqui também uma RB 600, a principio coloquei 4 mini pci senao, e 4 antenas, tsm 12dbi perfeitas, depois de um tempo vi que a coisa não tava legal, tava mais ruim do que quando usava o PC-Ap com mini pci AG 520, o que fiz depois de ler muito , retirei a 1 antena e 1 mini pci.
    Por incrivel que pareça era a interferencia que os canais causavam entre si. Uso hoje 3 mini pci senao e 3 antenas setados nos canais 1, 6 e 11. Teste ai é verá a diferença.


    Problemas que os clientes citavam:

    Internet Lenta, mas minha banda tava sobrando.
    Cliente com sinal bom de dia e ruim a noite.
    Cliente com problemas de oscilações brusca em um donwload.

    espero que ajude. a prinicpio nao acreditei, mas cheguei a pratica conlusão. ( 4 Antenas em uma torre não rola).


    hehehehe

    aqui onde trabalho os caras querem fazer isso, colocar 4 setoriais, uma dolado da outra.

    Primeiro teste: todas no mesmo canal!
    Segundo teste: todas em canais diferentes!

    Enquanto eles estiverem fazendo teste, eu vou apenas olhar....

    Além da interposição de canais, as setoriais refletem sinal para trás tbm (pouco mais irradia) podem olhar no datasheet da antena!!


    Primeiro teste: todas no mesmo canal! <------------------------------------- hehehehehehe

  6. #6

    Padrão

    voce ja olhou a polarizacao da antena
    se for polarizacao diferente o sinal vai ficar baixo mesmo

    veja se essa antena que vc comprou de 90º eh horizontal

    se for , ai vc tem que virar as antenas do clientes pra horizontal tb

    H |
    v __



  7. #7

    Padrão

    sim ja trabalhei com essas antenas slot da emctest mais erram de 17 sim todos clientes estão na horizontal problema nem e tanto sinal throughput baixo de certos clientes na mesma antena tem clientes que nao passa 1mb com sinal bom -50 ack 30

  8. #8

    Padrão

    bota o ack em 62 e os rates desmarca as velocidades em g deixar so as em b 1,2,5.5,11 e desmarca tb a 1 mb e 2 mb, deixa nois rates somente 5.5 e 11, nao esquece de setar o ack em 62 ou superior um pouco

    qual potencia vc ta usando ? e qual cartao , as vezes pode ser problema no cartao ( as vezes )



  9. #9

    Padrão

    cartao r52h uso banda b setado somente em 11 e nos cliente banda b setado tb em 11 cartao ainda nao troquei tem 2 semana problema que sao apenas alguns clientes mais quem sabe vou testar um xr2 no lugar valeu pelas dicas