Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia, Pessoal!

    Sou apenas um usuario leigo do MK, solicitei ao técnico instalador que bloqueasse o MSN, mas a regra que ele criou no Firewall, que tb não sei como ter acesso a ela, esta bloquendo o hotmail.com. Alguem pode me ajudar?

  2. vai em firewall filter e da uma olhada nas regras que tem lá



  3. Estou usando a versão 3.24 do winbox, fui em IP / Firewall / Filter rules, estou certo? Por favor me ajude a entender e fazer leitura das regras.

  4. Citação Postado originalmente por Quina Ver Post
    Estou usando a versão 3.24 do winbox, fui em IP / Firewall / Filter rules, estou certo? Por favor me ajude a entender e fazer leitura das regras.
    vai em new terminal, digita ip, firewall, filter, export, ai copia as regras e cola ai para analizarmos



  5. sep/06/2009 22:13:16 by RouterOS 3.24
    # software id = N9AN-X8N
    #
    /ip firewall filter
    add action=drop chain=forward comment="" disabled=no dst-address=\
    207.46.0.0/16 dst-port=0-65535 out-interface=PUBLICA protocol=tcp \
    src-address-list=MSNBLOQUEADO
    add action=drop chain=forward comment="" disabled=no dst-address=65.54.0.0/16 \
    dst-port=0-65535 out-interface=PUBLICA protocol=tcp src-address-list=\
    MSNBLOQUEADO
    add action=drop chain=forward comment="" disabled=no dst-address=64.4.0.0/16 \
    dst-port=0-65535 out-interface=PUBLICA protocol=tcp src-address-list=\
    MSNBLOQUEADO
    add action=accept chain=forward comment="" disabled=no dst-address=\
    64.4.20.184
    add action=accept chain=forward comment="" disabled=no dst-address=64.4.32.7
    add action=drop chain=input comment="" disabled=no dst-port=3128 \
    in-interface=PUBLICA protocol=tcp






Tópicos Similares

  1. Thunder bloqueia orkut,msn.hotmail,gmail !
    Por aliens no fórum Servidores de Rede
    Respostas: 8
    Último Post: 21-03-2011, 09:38
  2. Problema MK com MSN Hotmail e Orkut
    Por warllock01 no fórum Redes
    Respostas: 9
    Último Post: 08-04-2008, 21:28
  3. Mikrotik Bloqueando msn, hotmail, urgente
    Por jhojon no fórum Redes
    Respostas: 0
    Último Post: 07-11-2007, 15:05
  4. Bloqueando arquivos no hotmail/msn
    Por marrakech no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-03-2005, 12:47
  5. Desbloquear e-mail do MSN e Hotmail
    Por Systello no fórum Servidores de Rede
    Respostas: 7
    Último Post: 23-09-2004, 16:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L