Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigo, eu tenho a rede com cripto WPA2, uso hotspot e kit cliente.
    Não seleciono a opção "clonar mac" no ap cliente. Assim, quando ele está conectado o mac que aparece para mim, é o mac do ap.
    Só que alguém me disse que tinha que clonar o mac para assim entrar no servidor o mac da placa de rede do cliente.
    Mas qual é a vantagem disso?

  2. bah, eu naum vi vantage disso, eu deixo o mac dos aps mesmo...



  3. Citação Postado originalmente por 1929 Ver Post
    Amigo, eu tenho a rede com cripto WPA2, uso hotspot e kit cliente.
    Não seleciono a opção "clonar mac" no ap cliente. Assim, quando ele está conectado o mac que aparece para mim, é o mac do ap.
    Só que alguém me disse que tinha que clonar o mac para assim entrar no servidor o mac da placa de rede do cliente.
    Mas qual é a vantagem disso?
    Vantagem nenhuma, na verdade a opção pra "clonar o mac" serve mais pra invasão do que pra ajudar, pq se vc tem hotspot sem cripto é so alguem entrar com scaner e descobrir um mac e pronto o cara clona e tá dentro. Quanto clonar a placa de rede do cliente só se estiver em bridge pq em modo cliente a NAT não deixa passar. Ou seja só se clona a interface wan não a lan.

    abraços

  4. Citação Postado originalmente por jodrix Ver Post
    Vantagem nenhuma, na verdade a opção pra "clonar o mac" serve mais pra invasão do que pra ajudar, pq se vc tem hotspot sem cripto é so alguem entrar com scaner e descobrir um mac e pronto o cara clona e tá dentro. Quanto clonar a placa de rede do cliente só se estiver em bridge pq em modo cliente a NAT não deixa passar. Ou seja só se clona a interface wan não a lan.

    abraços
    Jodrix, os APs nos clientes estão modo bridge e cliente e comunicação entre clientes desativados.
    Tentei usar aquele outro modo, como cliente isp mas não funcionou. Daí ficou tudo assim mesmo.



  5. Citação Postado originalmente por 1929 Ver Post
    Jodrix, os APs nos clientes estão modo bridge e cliente e comunicação entre clientes desativados.
    Tentei usar aquele outro modo, como cliente isp mas não funcionou. Daí ficou tudo assim mesmo.
    Amigo, aqui so uso modo cliente ISP , em modo bridge é complicado, deixa muitas brechas de segurança, sem contar o nivel de broadcast que vai nas nuvens, talvez seja por isso que os cluster estão com latencia Alta.... como postou no topico Minicelulas+swicth .....outro detalhe é que desse modo (bridge) teoricamente o isolamente de clientes nao funciona....
    Última edição por jodrix; 04-09-2009 às 23:14.






Tópicos Similares

  1. HTB ... Algumas coisas
    Por NixNod no fórum Servidores de Rede
    Respostas: 6
    Último Post: 11-03-2005, 15:25
  2. Respostas: 2
    Último Post: 22-01-2004, 10:05
  3. erro executando algumas coisas no Gnome
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-11-2003, 08:16
  4. apache nao roda algumas coisas em php - estranho ( RH 9.0 )
    Por imax no fórum Servidores de Rede
    Respostas: 2
    Último Post: 20-06-2003, 21:48
  5. apache nao roda algumas coisas em php - estranho ( RH 9.0 )
    Por imax no fórum Servidores de Rede
    Respostas: 0
    Último Post: 18-06-2003, 10:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L