+ Responder ao Tópico



  1. Gostaria que alguém me ajudasse a ativar mais uma placa de rede no mk, pois quero ligar um switch com alguns clientes em rede que tenho aqui, para poder gerencialos pelo mk poço disponibilizar meu backup para alguém analisar.

    Meu esquema aqui é o seguinte: um modem D-link 500b ligado a um switch D-link DES 1008D deste switch sai um cabo para o mk e outro cabo para o switch catalyst 1900 series onde tenho clientes em rede via cabo, o que eu gostaria de faze é ligar o servidor mk direto no modem D-link 500b e ativar mais uma placa de rede que coloquei no mk para alimentar os switch e assim eu ter o controle dos clientes em rede pelo mk e ativar o DHCP do mk para distribuir ip para todos os clientes os sem fiu e os a cabo, se eu não me fiz entender, podem perguntar ai, seguem fotos do servidor.
    se eu conseguice encontrar alguem aqui em minha região para me ajudar a configurar seria ótimo São Leopoldo RS.
    http://i25.tinypic.com/20r1kls.jpg
    http://i28.tinypic.com/htgwgz.jpg
    http://i27.tinypic.com/aewgty.jpg
    Última edição por zeim2009; 09-09-2009 às 14:20. Razão: titulo muito generico

  2. o mk detecta a placa de rede?



  3. ele ta detectando somente duas e eu tenho 3 uma wirelees e duas de rede, talvez porque sejão da mesma marca e modelo acho eu
    http://i30.tinypic.com/2gvo9hy.jpg

  4. guerreiro, é recomendado que vc utilize SOMENTE placas de rede que são compatíveis com o MK caso contrário ele nem detectará. chipset atheros, 3com e etc. caso as placas sejam do mesmo modelo e apenas algumas são reconhecidas pode ser sujeira (passe a famosa borracha nos contatos) ou pode ser que a placa mãe não suporte multiplos componentes em sua PCI que pelo que vi vc tem um PC-AP.
    existe placa mãe com 3 slots PCI que as vezes só reconhece um de acordo com o perifericos onboard que estejam ligados.

    PS: no título, bote algo menos genérico. de ajuda todos precisamos, mas informar como podem ajudar facilita para quem irás nos ajudar.






Tópicos Similares

  1. Respostas: 10
    Último Post: 01-08-2014, 09:01
  2. PTP em 900Mhz alguem me ajuda ai.
    Por biohazzard no fórum Redes
    Respostas: 14
    Último Post: 19-11-2011, 19:35
  3. ALGUEM ME AJUDA???
    Por gordin no fórum Servidores de Rede
    Respostas: 6
    Último Post: 11-03-2004, 09:02
  4. Respostas: 7
    Último Post: 18-01-2004, 10:48
  5. Alguem me Ajuda ai....
    Por gar0t0 no fórum Servidores de Rede
    Respostas: 6
    Último Post: 07-02-2003, 16:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L