+ Responder ao Tópico



  1. Estou com problemas de acessar os bancos. Uso o hotspot com cache, a versão é 2x do MK.
    ex: banco do brasil, bradesco, entre outros.
    Só entra a primeira pagina e depois as paginas seguintes para colocar a senha não entra.
    Eu acho que possa ser o cache.
    Alguem tem alguma regra para deixar os bancos fora do cache ou outra solução?

  2. #2
    Jonas Maciel
    Bom, isso pode ser um virus na estaçao de trabalho...
    Verifique o arquivo: C:\windows\system32\driver\etc\host
    existe alguns sites e virus que alteram esse arquivo para redirecionar sites para outros Ips, uma pequena falha da nossa amiga "Microsoft"
    Espero ter ajudado.
    Para mais alguma ajuda me add:
    jonas-dos@hotmail.com



  3. Deve criar regra para nao fazer cache de https. Para reforçar que não vai haver problemas, tambem crie regras no nat para os sites "especias".

    / ip firewall nat
    add chain=dstnat dst-address=200.201.166.0/24 protocol=tcp dst-port=80 action=accept comment=”CONECTIVIDADE SOCIAL” disabled=no
    add chain=dstnat dst-address=200.201.173.0/24 protocol=tcp dst-port=80 action=accept comment=”" disabled=no
    add chain=dstnat dst-address=200.201.174.0/24 protocol=tcp dst-port=80 action=accept comment=”" disabled=no
    add chain=dstnat dst-address=200.219.137.0/24 protocol=tcp dst-port=80 action=accept comment=”IPS NAVEGAM SEM PROXY” disabled=no
    add chain=dstnat dst-address=200.252.8.0/24 protocol=tcp dst-port=80 action=accept comment=”" disabled=no
    add chain=dstnat dst-address=201.2.207.0/24 protocol=tcp dst-port=80 action=accept comment=”" disabled=no
    add chain=dstnat dst-address=200.196.226.0/24 protocol=tcp dst-port=80 action=accept comment=”" disabled=no
    add chain=dstnat dst-address=201.24.72.0/24 protocol=tcp dst-port=80 action=accept comment=”" disabled=no
    add chain=dstnat dst-address=78.46.46.139 protocol=tcp dst-port=80 action=accept comment=”" disabled=no

  4. Vou tentar colocar essas regras e ver no que dar.






Tópicos Similares

  1. Site do DataPrev não abre de jeito nenhum !
    Por gustavo_marcon no fórum Redes
    Respostas: 7
    Último Post: 30-08-2011, 09:21
  2. Respostas: 16
    Último Post: 09-01-2008, 00:50
  3. site da caixa nao abre [ RESOLVIDO ]
    Por djhulk no fórum Servidores de Rede
    Respostas: 7
    Último Post: 06-11-2006, 23:30
  4. Squid X Sites de Bancos
    Por gustavo_marcon no fórum Servidores de Rede
    Respostas: 9
    Último Post: 13-12-2005, 19:44
  5. NAT/SQUID Site de Banco lento ou nao abre
    Por jesusnetworks no fórum Servidores de Rede
    Respostas: 3
    Último Post: 05-12-2005, 19:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L