Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. olá pessoal , estou com um novo problema , eu tenha um rádio edimax7209 com firm 5.1 o sinal dele fikava caindo e almentando no mesmo tempo q tava 20% daqui a poko tava 60% , um dia ele caiu pra 5% e ninguem mais conseguia navegar, comprei um novo rádio edimax 7209 mais com firm 6.1 na primeiira semana me resolveu o problema , mais depois de uma semana e ta dando o mesmo problema do radio antigo ele cai o sinal e dps de um tempo ele volta ... oq pode ser? por favor me deem uma luzzz

  2. qual pig tail vc usa nele? que cabo? que tamanho... oq acontece tambem é alguns usuarios colocarem os pig tails presos nos tubos metálicos, e com o sol quente o sinal cair....



  3. pode ser interferência .... e das brabas ...

  4. Se você colocar potência alta com certeza vai acontecer alguma coisa parecida com isso aí, pode ter sito isso.



  5. eu descordo de que seja interferencia... tenho em um ponto de minha rede que se escanear aparece mais de 60 redes e funciona 100%, é problema de equipamento ou configuração!!






Tópicos Similares

  1. Ospf caindo por favor me ajudem por favor!!
    Por eduardonwt no fórum Redes
    Respostas: 14
    Último Post: 22-08-2017, 15:30
  2. Respostas: 2
    Último Post: 15-12-2010, 13:20
  3. Respostas: 6
    Último Post: 05-09-2006, 08:17
  4. Me ajudem Por favor!!!
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 05-01-2003, 11:48
  5. Me ajudem Por favor!!! Parte II
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-01-2003, 01:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L