+ Responder ao Tópico



  1. #1

    Padrão Cartao Wireless (Atheros AR5413) sinal caiu !

    Tenho aqui um cartao Wireless (Atheros AR5413) em uma RB 433ah, e uma omni do nado o sinal começou a ficar muito ruim

    http://img248.imageshack.us/img248/5497/imagemghgfh.jpg

    Alguem sabe o que pode ser e o que pode ter ocasionado isso ?

  2. #2
    Batalhamos todos os dias Avatar de Almirgas
    Ingresso
    Oct 2008
    Localização
    Santa Catarina
    Posts
    722

    Padrão

    Pode ser canal,, dá uma olhada, derepente alguem colocou no mesmo canal teu,, troca e experimenta..
    Se resolveu posta ai pra gente ver.
    Boa sorte.



  3. #3

    Padrão

    Citação Postado originalmente por juninhobiuuu Ver Post
    Tenho aqui um cartao Wireless (Atheros AR5413) em uma RB 433ah, e uma omni do nado o sinal começou a ficar muito ruim

    http://img248.imageshack.us/img248/5497/imagemghgfh.jpg

    Alguem sabe o que pode ser e o que pode ter ocasionado isso ?

    Verifique cabos conectores etc, etc verifique tmb se tem alguma outra rede no mesmo canal que vc estah, se tiver mude para 3 canais de diferença...

  4. #4

    Padrão

    Amigo, verifica se os conectores se estão bem isolados com fita de alta fusão, as vezes pode estar em curto por motivo de humidade, em questão de canal citado acima, no mikrotik tem um lugar q vc pode deixar q ele escolha a frequencia (canal) que esteja com menor uso e seleciona automaticamente pra trabalhar, fica na aba wireless, DFS MODE, vc tem q deixar em NO RADAR DETECT. espero ter ajudado!!



  5. #5

    Padrão

    Fiz tudo isso que vcs me aconselharam nao resolveu, o que eu fiz troquei o cartao coloquei outro no mesmo slot, configurei do mesmo jeito e pronto ficou normal, eu to achando que foi devido a raios que teve um dia antes, vcs utilizam o centelhador ? poderia me passar um aterramento adequado para que isso nao ocorra mas !

  6. #6

    Padrão

    ola boa noite

    amigo tenho aqui comigo uma caixa de cartões com metade da potencia.
    resultado de falta de aterramento.
    toda chuva, um cartão baixava a potencia .

    coloque aterramento em sua RB cabo de aterramento verde e branco..com uma igual aquele de aterramento de chuveiro e na ponta tem uma ruelinha soldada ..andei comprando hj eu mesmo o faço,....

    parafuse ele junto com sua rb e outra ponta na parte metalica da caixa ou da torre...

    após isso nunca mais me ocorreu esse problema...

    ta ai se ajudar ....

    ahh...outra coisa andei testando meus cartões que estavam com defeito ...que aviam baixado o sinal....e todos eles eram de ponto a ponto 5.8 entre minha repetidoras. mas coloquei ele pra funcionar em 2.4 e funcionou normal...

    se o seu estava em 2.4 teste ele em 5.8 pode ser que funcione...

    abraço...



  7. #7

    Padrão

    Citação Postado originalmente por Everloko Ver Post
    ola boa noite

    amigo tenho aqui comigo uma caixa de cartões com metade da potencia.
    resultado de falta de aterramento.
    toda chuva, um cartão baixava a potencia .

    coloque aterramento em sua RB cabo de aterramento verde e branco..com uma igual aquele de aterramento de chuveiro e na ponta tem uma ruelinha soldada ..andei comprando hj eu mesmo o faço,....

    parafuse ele junto com sua rb e outra ponta na parte metalica da caixa ou da torre...

    após isso nunca mais me ocorreu esse problema...

    ta ai se ajudar ....

    ahh...outra coisa andei testando meus cartões que estavam com defeito ...que aviam baixado o sinal....e todos eles eram de ponto a ponto 5.8 entre minha repetidoras. mas coloquei ele pra funcionar em 2.4 e funcionou normal...

    se o seu estava em 2.4 teste ele em 5.8 pode ser que funcione...

    abraço...


    Dessa forma eu nao preciso colocar um centelhador ? aqui é um mastro com uma caixa hermetica de plastico e uma omni, coloco esse cabo na RB e depois prendo o ao mastro ? ou puxo o cabo ate o chao para fazer um aterramento ?

  8. #8

    Padrão

    amigo não sei se entndi bem...sua pergunta,,,,, mas vamos la...

    em sua caixa ermetrica sua rb ...
    onde vc prende sua rb com um parafuso coloque junto o cabo de aterramento ligando ele direto a torre ...fazendo a descarga....e saindo do cartão seu pigtail ligado sua omini....

    ok...

    qualquer coisa estamos ai...

    abraços...