Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Intalei recentemente um PC cache full com thunder cache + pc com Mikrotik 3.22 com controle de Banda e PPPoe mas os clientes que usam o windows vista e Windows 7 estão tendo problemas de travamento com a rede, alguns congelam o pc precisando apartar o reset, o travamento ocorre assim que se conecta o pppoe.

    Alguem tem alguma dica???

    Os protocolos da rede tem que está todos desmarcados???

    alguem me dê um help!!! Tô desesperado com a quantidade de reclamações dos clietnes que tem estes dois sistemas operacionais.

  2. Olá ........ a quanto tempo amigo ! Lembra de mim ?



  3. Citação Postado originalmente por rps67 Ver Post
    Olá ........ a quanto tempo amigo ! Lembra de mim ?
    E ae Romario blza???

    Velho gostei dos dvds lá... me libere ae no teu msn pra gente conversar....

    Sobre meu problema tem alguma idéia sobre ele??

  4. essa coisa de travar o pc.. vai ser problema no pc e nao no pppoe..

    aqui no meu pc tenho windows 7 funcionando 100% com pppoe.. inclusive usando ipv6 tambem



  5. Utilizo no Vista sem problemas e não há na de especial na configuração






Tópicos Similares

  1. Problema com a pasta Windows
    Por bradroger no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-02-2006, 15:16
  2. Problemas com PPPoE-Server
    Por sarna no fórum Servidores de Rede
    Respostas: 5
    Último Post: 05-09-2005, 16:35
  3. problemas com pppoe + radius + bandlimit
    Por cooperbr no fórum Redes
    Respostas: 13
    Último Post: 30-08-2005, 14:29
  4. Problemas com PPPoE + radiusd
    Por Ney Corrêa no fórum Redes
    Respostas: 0
    Último Post: 01-10-2004, 12:47
  5. Problema com PPPoE
    Por haas no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 02-08-2004, 19:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L