+ Responder ao Tópico



  1. Olá amigos!! desculpe se postei em lugar errado é a minha primeira vez postando acho.. sempre leio tudo e faço a pesquisa mas no momento nao achei info para solucionar meu problema entao peço a ajuda dos colegas..

    bom tenho duas antenas hyperlink 5.8 27dbi igual ao link abaixo..
    MercadoLivre: Antena 27dbi Grade 5,8 Ghz Hyperlink HG5827G - R$ 310.00

    e dois Ovislink WLA-5000AP com firm. 2.00e31

    apenas com a segurança no mac potencia no maximo canal 140
    em uma distancia de 4,7km!! nao chega a 5km visada super limpa tem uma lagoa no meio..
    estou conseguindo 1,2mb de velocidade constante testei fazendo download do ftp server local na outra ponta...

    e no radio table vejam se é normal esta taxa de errors..
    http://img32.imageshack.us/img32/8522/radiotable.jpg
    tem no client table os valores de dbm neste radio o '-dbm' quanto menos melhor certo?
    http://img38.imageshack.us/img38/6708/clienttable.jpg
    as configuracoes wifi estao como abaixo:
    http://img183.imageshack.us/img183/3...fisettings.jpg
    calculei o ack para 11a a 5000m 5km mas to achando muito lento e sinal fraco para estes tipos de equipamentos!!

    o meu interesse é um link ponto a ponto com dois radios apenas.. em wds ficou mais lento ainda!!! em access point e um ap em modo cliente foi onde consegui os resultados de 1,2mb

    tem que entrar na telnet e fazer algo especial nestes radios? nao estou achando manual pra ele..

    qualquer ajuda é muito bem vinda!! um abraçao pra todos!!!
    Última edição por patriquepagano; 10-09-2009 às 16:57.

  2. patriquepagano


    cara seguinte primeiro vc usa antenas para frequencia 5.8 e usa canal em 5.X isso nao funciona bem

    va no site Airlive Firmware & Driver e baixe o firmware mais atual ...

    eu uso esses radios em wds com distancia de 10km e antenas de 22dbi no canal 165 ( para usar esse canal vc deve mudar a regiao de dominio do seu radio via telnet ) tem no manual coo fazer e no forum tambem .

    e passa 10mb tranquilo ....

    creio que seu erro seja firmware desatualizado ou configuracao mesmo do canal que nao ta compativel com o tipo de antena....

    5km e pra passar pelo menos 10 mb no minimo



  3. 1.2 mb = 1.2*8 = 9.6 mb






Tópicos Similares

  1. ajuda amigos!! link Ovislink ap 5000 problemas
    Por patriquepagano no fórum Redes
    Respostas: 3
    Último Post: 12-09-2009, 13:10
  2. Enlace de 18 km com zirok 45 e ovislink ap 5000
    Por dmnetcatende no fórum Redes
    Respostas: 6
    Último Post: 26-08-2009, 00:28
  3. Bridge lan do mk para ovislink ap 5000 v2
    Por samuew no fórum Redes
    Respostas: 0
    Último Post: 04-12-2007, 10:46
  4. Link Ovislink AP Mikrotik Cliente
    Por hyperpotato no fórum Redes
    Respostas: 4
    Último Post: 27-06-2007, 18:16
  5. AP-2000 problemas - AJUDA
    Por DSSS no fórum Redes
    Respostas: 12
    Último Post: 18-10-2004, 08:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L