+ Responder ao Tópico



  1. #1

    Padrão routerboard nao religa

    ola pessoal to passando pr um problema e queria a opniao de vc,s sobre o asunto

    comprei varias rb 450 ae tudo ok configurado e fncioanndo porem se eu tiver uma falta de energia o nobreak perder a carga quando volta e eu religo o nobrak a rb nao liga .....

    tenho que desligar o plug da fonte e religar para voltar a funcionar.......

    memso forcando o teste manualmente da o mesmo resultado se eu tirar a alimentacao da toma 220v esperar o nobreak para e religar tudo a rb nao liga .....

    ja troquei por varias fontes diferentes e nao me deram resultados .......e nao achei nem um post sobre o asunto .

  2. #2
    Mikrotiando..
    Ingresso
    Sep 2007
    Localização
    São Paulo
    Posts
    329
    Posts de Blog
    2

    Padrão

    Citação Postado originalmente por leobsl Ver Post
    ola pessoal to passando pr um problema e queria a opniao de vc,s sobre o asunto

    comprei varias rb 450 ae tudo ok configurado e fncioanndo porem se eu tiver uma falta de energia o nobreak perder a carga quando volta e eu religo o nobrak a rb nao liga .....

    tenho que desligar o plug da fonte e religar para voltar a funcionar.......

    memso forcando o teste manualmente da o mesmo resultado se eu tirar a alimentacao da toma 220v esperar o nobreak para e religar tudo a rb nao liga .....

    ja troquei por varias fontes diferentes e nao me deram resultados .......e nao achei nem um post sobre o asunto .
    Ja passei por um parecido, mas foi só trocar a fonte que resolveu no seu caso esta estranho..



  3. #3

    Padrão

    Acabei de passar por isso, foi só trocar a fonte e resolveu... antes, atualizei a versão do Mk, "parecia" q tinha funcionado, mas depois de religala umas duas vezes o problema voltou, com a troca da onte, ta tudo ok

  4. #4

    Padrão

    Luiz carqa que fonte vc usou .......

    a que eu to usando e sempre 12v 1amper\


    e mesmo trocando por outros modelos de fabricants sempre uso 12v 1 amper ...


    asua e de quanto



  5. #5

    Padrão

    Citação Postado originalmente por leobsl Ver Post
    Luiz carqa que fonte vc usou .......

    a que eu to usando e sempre 12v 1amper\


    e mesmo trocando por outros modelos de fabricants sempre uso 12v 1 amper ...


    asua e de quanto

    Olá Leo, em primeiro lugar, desculpa a demora na resposta, mas vamos lá

    Eu estou usava um fonte de 18V x 3,5A, essa foi a que deu problemas, como não tinha outra igual, coloquei uma fonte de pc, ou seja, 12V X 15 A, exagero até, mas esta rodando certinho agora, acho q 12 V x 1A é pouco , coloque uma fonte com uma amperagem um pouco maior, pra efeitos de testes

  6. #6
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Use fontes de 18 volts/ 5amp ou fonte de PC.