Página 1 de 8 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. olá a todos, sou visitante a muito tempo desse forum, muitas pesquisas tenho feito por aqui! meu muito obrigado a todos!
    Seguinte; sempre usei o ap senão sl 2611 cb3 plus junto com o swl3300, com esses aps tive bons resultados pórém precisava dá um up na minha rede dái começou a dór de cabeça!!!! depois de muitas pesquisas e longas noites resolvi aderir ao sistema mikrotik, RB411a +xr2, pings altos ack variando muito, já mudei cartão, pgtail, antena, nesse caso e uma omni, já ajustei varias potencias, já ajustei o ack manualmente fui em varios clientes tentar ajustar as antenas.
    o curioso e que antes tava tudo bem (com os senão acima citados) acredito que meu problema seja por conta desse acktimer dos cartões atheros, teria uma forma de desabilita-lo, para que o mesmo funcione como o cartão com chipset prism? (se arrependimento matasse!!!)

  2. Citação Postado originalmente por Coliseu Ver Post
    olá a todos, sou visitante a muito tempo desse forum, muitas pesquisas tenho feito por aqui! meu muito obrigado a todos!
    Seguinte; sempre usei o ap senão sl 2611 cb3 plus junto com o swl3300, com esses aps tive bons resultados pórém precisava dá um up na minha rede dái começou a dór de cabeça!!!! depois de muitas pesquisas e longas noites resolvi aderir ao sistema mikrotik, RB411a +xr2, pings altos ack variando muito, já mudei cartão, pgtail, antena, nesse caso e uma omni, já ajustei varias potencias, já ajustei o ack manualmente fui em varios clientes tentar ajustar as antenas.
    o curioso e que antes tava tudo bem (com os senão acima citados) acredito que meu problema seja por conta desse acktimer dos cartões atheros, teria uma forma de desabilita-lo, para que o mesmo funcione como o cartão com chipset prism? (se arrependimento matasse!!!)

    Amigo ja parou para analizar a potencia da fonte utilizada nesse sistema, voce vai ser um dos unicos com rendimentos baixos nesse sistema



  3. Por isso que eu só uso AP.

  4. Citação Postado originalmente por lipeiori Ver Post
    Por isso que eu só uso AP.
    srsr tambem pensei que voltaria ao ap

    Vendo a tentativa do amigo Goliseu de melhorar , mesmo nao sendo experiente em mk , vou deixar meu depoimento..

    tive um pensamento semelhante ao seu quando coloquei o minha rb 433ah com 3 cartoes r52h
    pra funcionar , isso a 7 meses.

    Hoje nao trocaria por outro ap de jeito nemhum . Tive q mudar meu modo de trabalhar em relaçao
    a quando trabalhava com ap como w254,zinwell g220, os q usava .

    Tive problema de sinal , pings , ack e tudo mais , ate que resolvir usando 15dbm tx power
    fonte 24v 5amper e melhorando os clientes com sinal abaixo de -75

    quando li seu poste a primeira coisa que me veio a cabeça foi a fonte , como disse o amigo acima

    Outra coisa que nao teria condiçoes de analizar mas voce poderia deixar pra os mais experientes
    opinarem , sao as configuraçoes dos cartoes

    ps. esse cartao consome muito amper

    boa sorte



  5. Não troco os APs por nada rsrsrs!






Tópicos Similares

  1. Respostas: 0
    Último Post: 28-03-2009, 07:55
  2. Respostas: 1
    Último Post: 23-01-2009, 16:06
  3. Respostas: 15
    Último Post: 07-10-2008, 17:49
  4. Mikrotik Em AP-BRIDGE com squid! Duvida
    Por diox no fórum Redes
    Respostas: 21
    Último Post: 30-05-2008, 23:36
  5. Segurança Mikrotik como Ap Bridge
    Por delorto no fórum Redes
    Respostas: 1
    Último Post: 04-10-2006, 20:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L