+ Responder ao Tópico

  1. Estou com o seguinte problema em minha rede com o ospf, cliente se conecta e o ospf cria as rotas nos roteadores para seu ip, normalmente quando ele se desconecta as rotas para o ip dele automaticamente somem, mais ai que esta meu problema, pois as rotas permanece la quando ele se desconecta, ai outro cliente pega o ip que estava com esse cliente e nao navega ja que nao sao criadas rotas novas e o rotemento aponta para o lugar errado. gostaria de saber se alguem aqui ja passou por esse problema e se tem alguma soluçao ou meio de eu conseguir remover essas rotas.

  2. qual versao do mikrotik ?

    aqui utilizo ospf e nao acontece isto..




  3. eu estava utilizando versoes 3.27 e 3.28. atualizei todos para 3.28 e as rotas "fantasmas" foram removidas, vou continuar a vigiar aki, se o problema voltar eu posto aki novamente.

  4. no changelog da 3.28 tem isto

    Código:
    *) route - fixed a crash;
    *) routing-test - fixed OSPF routing table calculation;
    pode ser que uma destas resolvem o problema..
    *) routing-test - changed BGP network and default-originate behaviour;







Tópicos Similares

  1. Respostas: 4
    Último Post: 25-02-2017, 12:00
  2. Problema com velocidade que nao bate na casa do cliente!
    Por Mestre no fórum Servidores de Rede
    Respostas: 3
    Último Post: 27-01-2014, 11:40
  3. PROBLEMAS COM MSN QUE NAO CONECTA
    Por Cobausque no fórum Servidores de Rede
    Respostas: 5
    Último Post: 31-01-2011, 10:46
  4. Problemas com Regras que não Funcionam
    Por joeblack no fórum Redes
    Respostas: 5
    Último Post: 15-09-2008, 14:00
  5. Problema com algo que nao sei!!
    Por olifile no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-01-2006, 23:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L