+ Responder ao Tópico



  1. Qual e a melhor opção?

  2. Citação Postado originalmente por keytson Ver Post
    Qual e a melhor opção?
    Amigo sao dois adsl so faz load balance para somar os link ele teria que ter a mesma origem tipo quando vc tem um link o cisco so aceita 2 em 2 mb de link ai ele soma pois o link e a mesma roda ok



  3. podem falar o que querem, mas nao tem como somar o link balanceando sem dar problema. algum creep sempre da...

    so é somado os links quando se trata de circuito de dados

    mas com 2 adsl nao tem como somar. tem muita regra q vc tenq fazer para somar, ex. uma regra pro msn sair so por uma adsl e tal.

    a melhor forma é vc escolher os clientes para sair na adsl1 e outros clientes para sair na adsl2

  4. Vc pode explicar melhor como fazer de dividir os clientes pelos link



  5. Citação Postado originalmente por Gattai Ver Post
    Vc pode explicar melhor como fazer de dividir os clientes pelos link
    Se vc usar o mikrotik é so fazer uma marcação no mangle tipo;

    add action=mark-routing chain=prerouting comment=LINK-1 disabled=no \
    new-routing-mark=LINK_1 passthrough=no src-address=192.168.2.0/24
    add action=mark-routing chain=prerouting comment=LINK-2 disabled=no \
    new-routing-mark=LINK_2 passthrough=no src-address=192.168.3.0/24

    depois é so ir no ip/routes no routing-mark, definir qual marcação ira para aquele gateway

    /ip route
    add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
    xxx.xxx.xxx.xxx routing-mark=LINK_1 scope=30 target-scope=10
    add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
    xxx.xxx.xxx.xxx routing-mark=LINK_2 scope=30 target-scope=10






Tópicos Similares

  1. Respostas: 6
    Último Post: 03-08-2011, 10:35
  2. Load Balance por preenchimento de LINK
    Por mtrivela no fórum Redes
    Respostas: 0
    Último Post: 07-05-2011, 00:21
  3. Respostas: 8
    Último Post: 25-05-2008, 18:26
  4. Solucao Para Somas de LINK's
    Por Cybervix no fórum Redes
    Respostas: 2
    Último Post: 09-08-2007, 22:57
  5. load balance a dor de cabeca parte1
    Por ederamboni no fórum Redes
    Respostas: 5
    Último Post: 25-06-2006, 01:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L